<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8 no-js" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9 no-js" lang="it"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class='no-js' lang='it'>
<!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<title>&quot;Primavera d&#039;impresa&quot; per far crescere le aziende | Attualità PISA</title>
<link rel="canonical" href="http://www.quinewspisa.it/pisa-primavera-impresa-crisis-luca-telese.htm"/>
<link href="http://www.quinewsvaldera.it/amp/pisa/pisa-primavera-impresa-crisis-luca-telese.htm" rel="amphtml">
 
<meta property="og:title" content="&quot;Primavera d&#039;impresa&quot; per far crescere le aziende" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.quinewspisa.it/pisa-primavera-impresa-crisis-luca-telese.htm" />
<meta property="og:site_name" content="www.quinewsvaldera.it" />
<meta property="og:image" content="http://cdn.quinews.net/slir/w1200-h630/images/7/9/79-impresa.jpg"/>
<meta property="og:description" content=" PISA: L&#039;iniziativa promossa nel settembre 2017 è oggi patrimonio comune di enti, sponsor e media partner. L&#039;elenco dei partecipanti, il 21 la premiazione"/>
<meta property="fb:app_id" content="418392401625171"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@QuiNewsValdera"/>
<meta name="twitter:domain" content="www.quinewsvaldera.it"/>
<meta name="twitter:widgets:csp" content="on"> 
<meta name="twitter:title" content="&quot;Primavera d&#039;impresa&quot; per far crescere le aziende"/>
<meta name="twitter:description" content=" PISA: L&#039;iniziativa promossa nel settembre 2017 è oggi patrimonio comune di enti, sponsor e media partner. L&#039;elenco dei partecipanti, il 21 la premiazione"/>
<meta name="twitter:image:src" content="http://cdn.quinews.net/slir/w600-h315/images/7/9/79-impresa.jpg"/>

<link href="//cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" type="image/png" />
<link href="//cdn.quinews.net/common/assets/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />

<link href="//cdn.quinews.net/common/assets/bootstrap/css/bootstrap.css" media="all" rel="stylesheet">

<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome.min.css">
<!--[if IE 7]>
	<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome-ie7.min.css">
	<style>
	#search{
		width:250px;
	}
	</style>
<![endif]-->

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.quinewsvaldera.it/pisa/pisa-primavera-impresa-crisis-luca-telese.htm" >
<link href="//cdn.quinews.net/common/assets/flexslider/flexslider.css" media="all" rel="stylesheet">
<link href="//cdn.quinews.net/common/assets/magnificpopup/magnific-popup.css" media="all" rel="stylesheet">
<link href="//cdn.quinews.net/plugins/fancybox/jquery.fancybox.css" media="all" rel="stylesheet">

<link href="//cdn.quinews.net/common/assets/v201711151319/css/main.css" media="all" rel="stylesheet" />
<link href="//cdn.quinews.net/valdera/assets/v201707251116/css/main.css" media="all" rel="stylesheet" />
<link href="http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="//cdn.quinews.net/common/assets/datetimepicker/jquery.datetimepicker.css">
<script src="//cdn.quinews.net/common/assets/js/modernizr-2.6.2.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WPTV6W4');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPTV6W4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45891862-1', 'quinews.net', {'name': 'NetworkTracker'});
  ga('create', 'UA-45891862-2', 'auto');

  ga('send', 'pageview');
  ga('NetworkTracker.send', 'pageview');

</script>

<script>
  var _apcounter = _apcounter || [];
  (function() {
    var t   = document.createElement('script');
    t.type  = 'text/javascript';
    t.async = true;
    t.id    = 'aperion-counter-id';
    t.setAttribute('data-site-id', 'valdera');
    t.setAttribute('data-metadata', '{"title": "&quot;Primavera d&#039;impresa&quot; per far crescere le aziende", "template": "articolo", "pubstartdate": 1521288000}');
    t.src = '/counter/counter.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(t, s);
  })();
</script>

</head>
<body class="valdera">
		<!-- googletag div-gpt-ad-1505126116658-0-quinews-valdera-dsk-1x1 -->



<div style="margin-bottom: 10px;margin-top: 10px" id='div-gpt-ad-1505126116658-0-quinews-valdera-dsk-1x1'></div>



		<div id="adv_click"><a href="" target="_blank"></a></div>

<style type="text/css">
	body.valdera{
	    background:  url('');
		background-size: ;
		background-position: top;
		background-attachment: fixed;
		background-repeat: no-repeat;
	}
</style>

<!--[if lt IE 7]>
    <p class="browsehappy">Stai utilizzando un browser <strong>obsoleto</strong> browser. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> e migliora la tua esperienza sul web.</p>
<![endif]-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=418392401625171";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<header>
	
	<div class="container">
		<div class="row">
			<div class="col w1top">
				<strong>QUI</strong> quotidiano online. <small>Registrazione Tribunale di Firenze n. 5935 del 27.09.2013</small>
			</div>
			
			<div class="col text-right w2top">
				<strong><a href="http://www.quinews.net" style="color:#aaa;letter-spacing:1px" rel="nofollow" target="_quinews">QuiNews.net</a></strong>
			</div>
			<div class="clearfix"></div>
		</div>
		<div class="row">
			<div class="col w1">
				<div class="datebox">
					<div style="text-align:left;padding-top: 5px;">
						<span style="margin-left:16px"><strong>PONTEDERA</strong></span>
                            <table style="width:170px;margin:0 auto;border-spacing:9px;">
                                <tr>
                                	<td><strong>Oggi</strong> </td>
                                	<td align="right"><span class="temp min">7°</span></td><td align="right"><span class="temp max">9°&nbsp;</span> </td>
                                	<td style="background-image:url(http://openweathermap.org/img/w/10d.png);background-size:35px 35px;background-position:center;width:35px;height:20px"></td>
                               </tr>
								<tr>
                                	<td><strong>Domani</strong> </td>
                                	<td align="right"><span class="temp min">5°</span></td><td align="right"><span class="temp max">10°&nbsp;</span></td>
                                	<td style="background-image:url(http://openweathermap.org/img/w/13d.png);background-size:35px 35px;background-position:center;width:35px;height:20px"></td>
                               </tr>
                               <tr>
                                	<td><strong>Un anno fa?</strong> </td>
                                	<td align="center" colspan="3"><a href="/meteo.htm" alt="Clicca e scopri il meteo di oggi un anno fa!"><span class="temp min">Clicca</span> <span class="temp max">qui</span></a></td>
                               </tr>
                            </table>
					</div>
				</div>
			</div>
			<div class="col text-right w2">
				 <!-- googletag div-gpt-ad-1505126116658-5-quinews-valdera-dsk-hm-728x90 -->



<div style="margin-bottom: 10px;margin-top: 10px" id='div-gpt-ad-1505126116658-5-quinews-valdera-dsk-hm-728x90'></div>



 
			</div>
			<div class="clearfix"></div>
		</div>
		
		
		<div class="row" id="header02" style="width:990px;">
			<div class="col w8">
				<a href="/"><img class="pull-left" src="//cdn.quinews.net/loghi/v201601261707/qui-news-valdera.jpg" height="72" alt="Qui News valdera, Cronaca, Sport, Notizie Locali valdera"></a>
			</div>
			<div class="col text-right w4">
				<form role="form" id="search_form" action="/search/" method="get">
					<div class="form-group">
						<input type="search" class="form-control" id="search" name="q" placeholder="Cerca...">
					</div>
				</form>
				<div><div style="float:left;padding: 9px 0px 0px 0px;margin:2px 3px">sabato <strong>17 marzo 2018</strong></div>
				
				
				<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FQuiValdera.it&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=418392401625171" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width:120px;margin-top: 9px;" allowTransparency="true"></iframe>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="redazioni">
						
			<style type="text/css">
			.redazioni .nav {
				margin-top: 0;
		    display: flex;
    		justify-content: space-between;
			}
			.redazioni .nav > li {
				display: inline-block;
			}
			.nav > li > a {
				padding: 3px;
  			font-size: 14px;
			}
			.nav > li > ul > li > a {
				padding: 5px 7px;
			}
			.redazioni .dropdown-menu > li > a {
				text-align: left;
			}
			.redazioni .nav > li > a:hover, .redazioni .nav .open > a, .nav .open > a:hover, .redazioni .nav .open > a:focus {
				background: #fff !important;
			}

			.redazioni .dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus {
			    background-color: #5284A8;
			}
			.bold a {
				font-weight: bold;
			}
			.redazioni ul li a {
				text-transform: uppercase;
			}
			.redazioni ul li ul li a {
				text-transform: capitalize;
			}
			</style>
			
			<ul class="nav">
														<li class="bold"><a target="_blank" href="http://www.toscanamedianews.it">Toscana</a></li>
																			<li ><a target="_blank" href="http://www.quinewsvaldera.it">Valdera</a></li>
																			<li class="bold"><a target="_blank" href="http://www.quinewscuoio.it">Cuoio</a></li>
																			<li class="bold"><a target="_blank" href="http://www.quinewsvolterra.it">Volterra</a></li>
																			<li class="bold"><a target="_blank" href="http://www.quinewspisa.it">Pisa</a></li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Livorno <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="http://www.quinewslivorno.it">Livorno</a></li>
						    						    <li><a target="_blank" href="http://www.quinewscecina.it">Cecina</a></li>
						    						    <li><a target="_blank" href="http://www.quinewselba.it">Elba</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsvaldicornia.it">Valdicornia</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Lucca <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="http://www.quinewslucca.it">Lucca</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsversilia.it">Versilia</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsgarfagnana.it">Garfagnana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pistoia <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="http://www.quinewspistoia.it">Pistoia</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsvaldinievole.it">Valdinievole</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsabetone.it">Abetone</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Prato <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="http://www.tvprato.it">Prato</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsvalbisenzio.it">Valbisenzio</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Firenze <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="http://www.quinewsfirenze.it">Firenze</a></li>
						    						    <li><a target="_blank" href="http://www.quinewschianti.it">Chianti</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsmugello.it">Mugello</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsempolese.it">Empolese</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsvaldisieve.it">Valdisieve</a></li>
						    						    <li><a target="_blank" href="http://www.nove.firenze.it">NoveFirenze</a></li>
						    						    <li><a target="_blank" href="http://www.fiorentinanews.com">Fiorentina News</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Siena <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="http://www.quinewssiena.it">Siena</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsamiata.it">Amiata</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsvaldelsa.it">Valdelsa</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsvaldichiana.it">Valdichiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Arezzo <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="http://www.quinewsarezzo.it">Arezzo</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsvaldarno.it">Valdarno</a></li>
						    						    <li><a target="_blank" href="http://www.quinewscasentino.it">Casentino</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsvaltiberina.it">Valtiberina</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Massa Carrara <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="http://www.quinewsmassacarrara.it">Massa Carrara</a></li>
						    						    <li><a target="_blank" href="http://www.quinewslunigiana.it">Lunigiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Grosseto <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="http://www.quinewsgrosseto.it">Grosseto</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsmaremma.it">Maremma</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsamiata.it">Amiata</a></li>
						    					    </ul>
				    </li>
												</ul>
					</div>

		<div class="row" id="header04">
			<div class="col w3">
				<div class="navbar navbar-default">
					<div class="navbar-collapse collapse">
						<ul class="nav navbar-nav">
							<li><a href="/">Home</a></li>
							<li><a href="/cronaca.htm">Cronaca</a></li>
							<li><a href="/politica.htm">Politica</a></li>
							<li class="active"><a href="/attualita.htm">Attualità</a></li>
							<li><a href="/lavoro.htm">Lavoro</a></li>
														<li><a href="/cultura-e-spettacolo.htm">Cultura e Spettacolo</a></li>
							<li><a href="/sport.htm">Sport</a></li>
							<li><a href="/interviste.htm">Interviste</a></li>
							 							 														<li><a href="/blog/">Blog</a></li>
 							<li><a href="/persone">Persone</a></li>
 							
							<li><a target="_blank" href="//www.quinewsanimali.it">Animali</a></li>
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li><a href="/pubblicita.htm">Pubblicità</a></li>
							<li><a href="/contatti.htm">Contatti</a></li>
						</ul>
						
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
		
		<div class="row" id="header03">
			<div class="col w3">
				<ul class="list-inline com">
																<li><a href="/bientina.htm">Bientina</a></li>
											<li><a href="/buti.htm">Buti</a></li>
											<li><a href="/calcinaia.htm">Calcinaia</a></li>
											<li><a href="/capannoli.htm">Capannoli</a></li>
											<li><a href="/casciana-terme.htm">Casciana Terme-Lari</a></li>
											<li><a href="/chianni.htm">Chianni</a></li>
											<li><a href="/lajatico.htm">Lajatico</a></li>
											<li><a href="/palaia.htm">Palaia</a></li>
											<li><a href="/peccioli.htm">Peccioli</a></li>
											<li><a href="/ponsacco.htm">Ponsacco</a></li>
											<li><a href="/pontedera.htm">Pontedera</a></li>
											<li><a href="/santa-maria-a-monte.htm">S.Maria a Monte</a></li>
											<li><a href="/terricciola.htm">Terricciola</a></li>
											<li><a href="/vicopisano.htm">Vicopisano</a></li>
														</ul>
			</div>
			<div class="clearfix"></div>
		</div>
		<div id="header05">
			<div class="row">
								<div class="col">
					 <span data-id="44" class="mgv1_1"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>
				</div>
								<div class="clearfix"></div>
			</div>
		</div>
					<div class="news_ani">
				<strong>Tutti i titoli: </strong>
				<div class='marquee-with-options'>
											<a href="/pisa/pisa-primavera-impresa-crisis-luca-telese.htm">"Primavera d'impresa" per far crescere le aziende</a>
											<a href="/pontedera-raccolta-alimentare-al-centro-soci.htm">Raccolta alimentare nei centri commerciali</a>
											<a href="/palaia-due-mattine-senza-luce-a-montefoscoli-lavori-enel.htm">Due mattine senza luce a Montefoscoli</a>
											<a href="/pontedera-problemi-connessione-lavori-alla-rete-3g-rete-tre-italia-internet-smartphone-web.htm">Lavori alla rete, utenti 'Tre' senza connessione</a>
									</div>
			</div>
		
		
	</div>
	
</header>


	<div class="container page">
		<div class="row">
			<div class="col w8">
				
				<article>
					<div class="bg2">
												<p class="quilabel"><strong class="ql">Attualità</strong> <span class="data">sabato <strong>17 marzo 2018</strong> ore 13:00</span></p>
											</div>
					<!-- <EdIndex> --><h1 tabindex="100">"Primavera d'impresa" per far crescere le aziende</h1><!-- </EdIndex> -->

					
											<div class="ss-sharing-container clear">
<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
<div class="ss-sharing-btn"><div class="g-plusone" data-size="medium"></div>
	<script type="text/javascript">
	  window.___gcfg = { lang: 'it' } ;
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/platform.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  } )();
	</script>
</div>                
</div>
										
										
						<figure class="pull-left fotogallery" style="width: 320px;"><a title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/7/9/79-impresa.jpg"><img  src="//cdn.quinews.net/slir/w320-h245/images/7/9/79-impresa.jpg" alt=""></a><figcaption></figcaption></figure>					
					<p class="sommario" tabindex="105"><strong>L'iniziativa promossa nel settembre 2017 è oggi patrimonio comune di enti, sponsor e media partner. L'elenco dei partecipanti, il 21 la premiazione</strong></p>
	
					<br/><div id='videoincontent'></div> <br/>
					
					
					<div tabindex="110">
																	
												
						<!-- <EdIndex> --> <p><strong>PISA &mdash; </strong>La giornata conclusiva con relativa premiazione si terrà mercoledi 21 marzo a Villa Crastan a Pontedera. Dopo l'incontro con le imprese un dibattito moderato dal giornalista Luca Telese. Questo il programma in dettaglio:</p><ul><li>Ore 9.30 – Accredito dei partecipanti</li><li>Ore 10 – 13 – “<em>Comunicare l’innovazione. Il ruolo del giornalismo per la valorizzazione del territorio”</em>, a cura dell’Ordine dei giornalisti della Toscana</li><li>Ore 11 – 13 – <em>Incontri tra imprese: conoscere e valutare nuove potenzialità di sviluppo condiviso</em></li><li>Ore 14.30 – Ripresa lavori</li><li>Ore 15 – 16.30 – <strong>“</strong><em>Crescere insieme: pareri costruttivi per lo sviluppo territoriale.”</em> Confronto aperto moderato da Luca Telese. Saranno presenti rappresentanti delle istituzioni, dei media, delle associazioni di categoria e le aziende partecipanti</li><li>Ore 17 – Premiazione e chiusura dei lavori</li></ul><p>Con “Primavera d’Impresa” si è voluto stimolare la creatività delle
società e delle persone, attraverso l’assegnazione di un premio
dedicato alle aziende.&nbsp;Proprio la creatività può ridare - a giudizio di Crisis che organizza -&nbsp; vivacità e dinamismo
al tessuto produttivo e far nascere nuove opportunità di sviluppo,
restituendo fiducia all’intero contesto sociale e territoriale.&nbsp;</p><p>“Primavera d’Impresa”, con l'edizione 2018 fa da prova
generale per promotori, sponsor e associazioni di categoria, è già
progettata per avere cadenza annuale e divenire un appuntamento
dedicato alle micro, piccole e medie imprese, che siano riuscite,
introducendo modifiche significative nel proprio sistema produttivo, a
raggiungere una maggiore competitività.&nbsp;</p><p>“Primavera d’Impresa” offre a tutte le aziende aderenti, così come a
sponsor e partner, l’opportunità di costruire nuovi network, conoscere
imprese diverse, ma simili per attitudine al cambiamento ed accedere,
come insieme, ad un articolato e annuale programma di comunicazione.</p><p>“Primavera d’Impresa” è&nbsp;patrocinato dalla Regione Toscana, dalla Provincia di Pisa, dalla maggioranza dei Comuni dell’Area Pisana, dagli atenei di Pisa e Firenze, dalla Scuola Sant’Anna e dal CNR, dal Polo Tecnologico di Navacchio, oltreché dalla Camera di Commercio e dalla Legacoop e dalla maggioranza delle associazioni di categoria.</p><p><strong>Queste le aziende e gli sponsor partecipanti alla edizione 2018</strong></p><p><strong>Partecipanti</strong></p><p><em>Comunicazione e
advertising, Firenze</em></p><p><strong>Orange energy communication - </strong>Orange
Energy Communication è un'agenzia di comunicazione integrata con sedi a Sesto
San Giovanni (MI) e San Miniato (PI). La sua filosofia aziendale si fonda sul concetto di identità, di coerenza comunicativa, di
immagine coordinata. Focalizza la propria attività sul Marketing, in
particolare su: ricerche di mercato, strategie, web, pubblicità, realizzazione
siti Internet, ufficio stampa, supporto alla vendita, supporto per fiere ed
eventi. <a href="https://www.orangenergy.com/">https://www.orangenergy.com/</a></p><p><em>ICT – Turismo, Pisa</em></p><p><strong>WebMapp</strong> - La
pisana <em>WebMapp </em>di Alessio Piccioli e
Marco Barbieri, è un’azienda innovativa pluripremiata; si dedica alla creazione
di mappe escursionistiche digitali da fonti open source, per dare strumenti di
marketing territoriale pensati per il turismo slow e l’outdoor, profilati
secondo i bisogni dell’utente. Con Webmapp si possono creare mappe ricche di
contenuti, studiate per descrivere al meglio i diversi luoghi, per valorizzarne
le particolarità naturalistiche, paesaggistiche e architettoniche. Un’idea
di approfondimento, oltre gli itinerari più battuti, ha ispirato i fondatori,
che desiderano far emergere particolarità e tipicità. <a href="http://webmapp.it/">http://webmapp.it/</a></p><p><em>Produzione settore
costruzioni e architetture, Cascina</em></p><p><strong>Scal</strong> - SCAL nasce
da un’idea di quattro imprenditori con una ventennale esperienza nel settore
edile. L’idea è quella di realizzare costruzioni che migliorino gli standard
abitativi, rispettando l’ambiente e riducendo i tempi di realizzazione.
Combinando l’esperienza, la tecnologia e la passione per la progettazione, SCAL
offre il più evoluto sistema costruttivo per dare forma ad ogni idea
architettonica.  Grazie all’esperienza ed
alle sue tecniche costruttive avanzate SCAL può gestire tutte le fasi della
realizzazione di un edificio, dalla progettazione alla definizione degli spazi
interni.</p><p><a href="http://www.scalsrl.net/it/">http://www.scalsrl.net/it/</a></p><p><strong></strong></p><p><strong>Media
e cultura, Empoli</strong><strong></strong></p><p><strong>Empovaldo
- Al territorio è più che mai legato il mensile L’Empovaldo, ideato da Dario
Barbaria: il progetto redazionale, che coinvolge ad oggi l’area Empolese –
Valdelsa, è stato realizzato per raccontare dettagliatamente, su carta e
digitale, storie quotidiane e cultura locale con un taglio fresco e diretto. </strong><strong>E’ un magazine, ironico e talvolta irriverente, dedicato ad arte,
cultura, design, eventi, personaggi, storia, cibo, musica, psicologia e arricchito
da illustrazioni, strisce e fumetti di artisti emergenti del territorio unici
ed originali creati appositamente per ogni numero del magazine. </strong><a href="https://www.empovaldo.it/">https://www.empovaldo.it/</a></p><p><em>Food,
Buti</em><strong><br>
Birrificio artigianale di Buti</strong> -
L'avventura del Birrificio di Buti nasce nel 2013 come tappa “obbligata” di un
cammino intrapreso diversi anni fa. Dopo due anni di approfondimenti del mondo
birraio, nel Marzo 2013 iniziano i lavori nel birrificio in un piccolo locale
di proprietà situato a Cascine, frazione di Buti. Nel luglio dello stesso anno
viene installato l’impianto di produzione, di piccole dimensioni ma
tecnologicamente all’avanguardia, con un potenziale produttivo di 6 ettolitri
mensili. Nel neonato birrificio la prima bottiglia prodotta è la “Palio”, una
birra aromatizzata alle castagne in onore della manifestazione più importante
del comune di Buti: il Palio delle contrade. La scommessa è dare al territorio
di appartenenza un prodotto esclusivo, valorizzando la filiera corta e
contribuire, anche seppur in maniera molto piccola, alla diffusione della
cultura birraria Italiana.<br>
<a href="http://www.birrificiodibuti.it/il-birrificio.html">http://www.birrificiodibuti.it/il-birrificio.html</a></p><p><em>Turismo e cultura, Cascina</em></p><p><strong>Il giardino della pieve</strong> - Correva l’anno 2013, quando i fondatori – Simone, Marco e Bice - pur
avendo esperienze e competenze professionali ben diverse, decidono di
imbarcarsi in un’impresa ambiziosa: coniugare l’accoglienza dei turisti, gli
eventi e le cerimonie in un angolo di mondo un po’ diverso dalle
immagini dei cipressi e delle colline, che hanno fatto della Toscana una delle
mete più ambite, con la promozione dell’arte. </p><p>Così nasce “Il
Giardino della Pieve”, all’ombra della splendida Pieve del XII
secolo di San Casciano (frazione di Cascina, in provincia di Pisa), che ha
il piacere di accogliere, oltre ad ospiti più o meno famosi, eventi artistici e
culturali.</p><p>Così, la mostra
inaugurale di Marino Marini, organizzata con la prestigiosa galleria
d’arte Tornabuoni di Firenze, gli eventi teatrali, i concerti di musica da
camera, le presentazioni di libri e le degustazioni .... fino all’incontro
felicissimo e fortunato con l’Associazione Lungofiume, che dal 2017, ci ha
scelti come location ufficiale degli eventi, che organizza per “fare cultura”,
attraverso il proprio linguaggio preferito: il teatro. L’obiettivo è diventare
un significativo punto di
riferimento dell’accoglienza e dell’arte, locale e non. <a href="http://www.ilgiardinodellapieve.it/it/">http://www.ilgiardinodellapieve.it/it/</a></p><p><em>Agricoltura
naturale e produzione, Pomarance</em><strong><br>
Podere Santa Bianca</strong> – Santa Bianca è il nome del casale
presente dalla prima metà dell’800, che con la ristrutturazione di 15 anni fa è
stato convertito da rudere ad azienda agricola e abitazione. E’ un luogo
straordinariamente calmo, posto a mezza costa sul fianco di un colle che guarda
a oriente della valle del fiume Cecina. L’intera valle è molto naturale, molte
aziende sono biologiche, al di là del fiume è tutto Parco Regionale del Monte
Berignone. I campi tutti attorno a casa – certificati per la produzione
biologica – sono coltivati col metodo biodinamico. Si coltivano piante
aromatiche e ulivi producendo un eccellente olio d’oliva e distillando, direttamente
in podere, una ventina di oli essenziali da flora mediterranea, ottenuti dalle
nostre colture. <a href="http://www.santa-bianca.it/">http://www.santa-bianca.it/</a></p><p><em>Artigianato
artistico, Volterra </em></p><p><strong>Alabastri Ducceschi Export srl - Pietra
degli dei</strong> - Ciò che caratterizza <strong>Pietra degli Dei</strong> è il connubio fra tradizione e
innovazione, artigianato e tecnologia. L’azienda, con sede a Volterra, utilizzando
la polvere del pregiato e famoso alabastro, con materiali adeguatamente
trattati e selezionati secondo alti standard di qualità, realizza, con abilità
sartoriale, progetti per interni, contract, e residenze e yachts. Il
trattamento brevettato e innovativo esalta le qualità chimiche, fisiche e
meccaniche della pietra, lasciandone pressoché inalterate le caratteristiche di
luminosità e trasparenza. Domotica e sistemi d’illuminazione a base di led e
fotocellule sono le nuove frontiere dell’alabastro volterrano. <a href="http://www.pietradeglidei.it/">http://www.pietradeglidei.it/</a></p><p><strong>Tipografia
artigiana, Pontedera</strong>&nbsp;<strong><strong>Bandecchi e Vivaldi</strong> - </strong>Per volere dei fratelli Elio e Silvano
Bandecchi e di Ettore Vivaldi, nel 1923 nasceva a Pontedera la Bandecchi
&amp; Vivaldi, come stamperia artigianale ancora a caratteri mobili indirizzata
a un mercato di prodotti a stampa commerciali. Oggi l’azienda sta vivendo il
suo secondo “passaggio generazionale”, con l’entrata in società di forze nuove,
un adeguamento delle macchine e dei servizi funzionali ai più avanzati livelli
tecnologici. Il know how si basa su un’esperienza di oltre 90 anni di
stampa, ed è un sapere tramandato di generazione in generazione che oggi si
sposa con le più raffinate tecnologie offerte dal mercato. Nel “mestiere” di
cui la Bandecchi &amp; Vivaldi va orgogliosa, le elevate abilità tecniche
s’intrecciano con una spiccata sensibilità artistica, al servizio delle opere
di artisti visivi, fotografi, art directors, responsabili della comunicazione
aziendale. <a href="http://www.bandecchievivaldi.com/">http://www.bandecchievivaldi.com/</a></p><p><em>ICT- Turismo, Pisa</em></p><p><strong><strong>Zonzofox</strong> –</strong> E’ Il tentativo di
offrire soluzioni per i turisti che visitano l’Italia sviluppando uno strumento al passo coi tempi ed estremamente
duttile, che
consente già oggi di visitare un notevole portafoglio di località italiane, con
una varietà e una precisione dei riferimenti certamente apprezzabili. Zonzo Fox
è in grado di suggerire itinerari interessanti al turista, tenendo conto di ciò che potrebbe piacere
all’utente nel luogo in cui si trova.</p><p><a href="http://www.zonzofox.com/it/mobile-app">http://www.zonzofox.com/it/mobile-app</a></p><p><em>ICT, Pisa</em><br><strong>
Soluxioni </strong>- Soluxioni S.r.l nasce nel luglio del 2004 con l’obiettivo di supportare con soluzioni innovative lo
sviluppo di progetti tecnologici nelle Pubbliche Amministrazioni locali e
centrali.<br>
Tra i vari settori di conoscenza l’azienda ha approfondito le proprie
competenze nel settore dell’educazione, dell’istruzione e formazione e dell'edilizia
scolastica. <a href="http://www.soluxioni.it/">http://www.soluxioni.it/</a></p><p><strong><em>SPONSOR _________________________________________________________</em></strong></p><p><strong>Bertoli Italia - </strong>La storia della ditta
Bertoli affonda le radici nel passato e si riallaccia all’attività iniziata in
località Pomarance da Corrado Bertoli, negli anni trenta del secolo scorso, con
la fabbricazione di carri agricoli.&nbsp;E’
una storia tutta familiare, nella quale la passione per la meccanica e le
costruzioni è stata trasmessa attraverso le generazioni.&nbsp;Adesso
questa tradizione di ricerca e produzione è portata avanti dalla terza
generazione d’imprenditori. Bertoli Italia si dedica alla ricerca
tecnologica e alla produzione d’impianti per conglomerati cementizi e
bituminosi a freddo, proponendosi come progettista di macchine a
elevato valore tecnologico. <a href="http://www.bertoli.com" style="background-color: initial;">www.bertoli.com</a></p><p><strong>BPLajatico </strong>- Banca Popolare di Lajatico
è una società cooperativa i cui proprietari sono le famiglie, gli imprenditori,
i professionisti del territorio di riferimento.&nbsp;La
Banca opera in maniera dinamica e moderna nel rispetto di un'antica tradizione
con l'obiettivo di porsi come strumento di sviluppo dell'economia locale e
Banca di riferimento della provincia di Pisa. Con 18 filiali sul territorio ed
oltre 6.800 Soci, Banca Popolare di Lajatico è sempre vicina ai propri clienti
ed è in grado di offrire prodotti e servizi di elevato contenuto professionale
in una dimensione tutt'ora umana e confidenziale.&nbsp;Banca
Popolare di Lajatico: dal 1884, solida, locale, indipendente.&nbsp;<a href="file://localhost/applewebdata/::4FC0D75E-6838-4BCE-9FD0-601885109496:www.bplajatico.it" style="background-color: initial;">www.bplajatico.it</a></p><p><strong>Busini</strong> - Busini srl, certificata iso
9001, da oltre sessant’anni realizza oggettistica pro­mozionale e regalistica
aziendale con approccio artigianale, senza rinunciare alle moderne tecnologie,
offrendo una gamma di servizi e prodotti pub­blicitari ad ampio raggio.Infinite
sono le possibilità di personalizzare con il marchio aziendale su qualsiasi
oggetto, rendendolo unico e distinguibile. Nei nostri laboratori le
personalizzazioni possono essere applicate su ogni supporto, dal più semplice
articolo di cancelleria al più elegante capo di abbigliamento o pelletteria,
fino a grandi strutture visual e stampa grande formato. Gli oggetti diventano
veri e propri strumenti di comunicazione.&nbsp;<a href="http://www.busini.com" target="_blank">www.busini.com</a></p><p><strong style="font-weight: bold;">Cavallini&amp;partners - </strong>Nel
corso della sua vita un’azienda affronta momenti cruciali o fisiologici,
tutti con diverse implicazioni e soluzioni. Il compito di
Cavallini&amp;partners è accompagnare le imprese attraverso i vari momenti,
indicando la via per prevenire le difficoltà e i mezzi per raggiungere gli
obiettivi. Questo è possibile solo grazie all’esperienza e al lavoro di
professionisti specializzati in ogni settore della consulenza aziendale. Lo
studio accompagna l’evoluzione dell’impresa in modo solido e proattivo,
consapevole che l’innovazione non significa solo rinnovamento tecnologico,
ma anche adattabilità e rapidità nel cogliere le sfide del mercato. <a href="http://www.studiocavalliniepartners.it">www.studiocavalliniepartners.it</a></p><p><strong style="font-weight: bold;">Monema – </strong>Giovane azienda ICT, raccoglie
la pluriennale esperienza dei fondatori, focalizzando il proprio lavoro sull’
eCommerce: dall’hosting dedicato, all’ottimizzazione o all’intero sviluppo
della tua piattaforma di commercio elettronico, Monema ha scelto di inserirsi
in un settore – quello del commercio elettronico – ancora nascente nel Paese ,
ma con enormi possibilità di radicamento e sviluppo. Ai progetti di vendita on
line affianca la consulenza in ambito comunicazione e digital marketing,
consapevole che, nel rumore della rete, riconoscibilità e posizionamento sono
insostituibili obiettivi per conseguire reali risultati di vendita.&nbsp;<a href="https://monema.it/" target="_blank">https://monema.it/</a></p><p><strong style="font-weight: bold;">Net7 - </strong>Fondata nel 2001, Net7 sviluppa
applicazioni web, offrendo consulenza e supporto per l’analisi, la
progettazione e l’implementazione di strumenti digitali. Fin da subito si è
contraddistinta per lo sviluppo di soluzioni basate su tecnologie Open Source e
per l’interesse verso la ricerca. Nel 2004 la società organizza, in
collaborazione con il Dipartimento di Informatica dell’Università di Pisa, il
primo master di ricerca italiano dedicato al software a codice sorgente aperto,
il “Master in Gestione del Software Open Source”. Nel 2008 è selezionata fra le
50 PMI europee più innovative e nel 2016 è tra i 40 migliori innovatori
emergenti da progetti europei finanziati nel 7° Programma Quadro e in Horizon
2020 per l’Innovation Radar Prize 2016 nella categoria “ICT for Society”,
risultando tra i 16 finalisti. Oggi, in particolare, dà risposte alle aziende
che vogliano cambiare processi e tecnologie, grazie a soluzioni su misura,
attingendo dal pacchetto di opportunità previsto da Industria 4.0.&nbsp;<a href="http://www.netseven.it" target="_blank">www.netseven.it</a></p><p><strong><strong>SoftHrod </strong>–</strong> Da oltre quindici
anni a Volterra, nel cuore della Toscana più classica, una società fondata da
un giovane informatico, Ruggero Barsacchi, progetta e realizza soluzioni
software web e mobile distribuite in tutto il Paese. </p><p>SoftHrod,
ha un know-how specifico nella progettazione di software e sistemi informativi
ad alto contenuto tecnologico dedicati alla piccola e media impresa con
soluzioni web &amp; mobile, dalla progettazione di portali istituzionali,
informativi e turistici, sistemi di booking online, e-commerce. <a href="http://www.softhrod.com">www.softhrod.com</a></p><p><strong style="font-weight: bold;">SoftVee - </strong>SoftVee, con sede a Pisa, ma
attiva in tutto il Paese, gestisce in modo efficace i dati in particolari
settori: core business della società è la consulenza in ambito finanziario,
bancario e assicurativo per garantire la rispondenza ai requisiti nazionali ed
europei delle realtà che si muovono all’interno di questi sistemi.</p><p><strong style="font-weight: bold;">TQEsse Consulting – </strong>Società di
consulenza tecnica nei settori ambiente, qualità, sicurezza sul lavoro,
certificazioni e igiene ambientale, svolge, dal 2000, la propria attività nei
settori industriale, commerciali, nei servizi e nel no profit, con progetti in
tutto il territorio nazionale. Supporta in modo concreto le imprese che per la prima
volta si trovino a fronteggiare le nuove e complesse normative in materia di
sicurezza, ambiente, igiene e qualità. Affianca nel tempo la propria
committenza con precisone e affidabilità. 
Oggi è partner di riferimento nella consulenza per studi professionali e
moltissime micro, piccole e medie imprese. -&nbsp;<a href="http://www.tqesse.com" target="_blank">www.tqesse.com</a></p><p><strong>Uovo alla Pop -&nbsp;</strong>Uovo alla Pop si occupa d’arte contemporanea, arte pop e arte urbana,
un’arte a fruizione pubblica che tiene conto dello spazio in cui è inserita e
attraverso eventi, mostre, workshop e percorsi tematici, riesce a riallacciare
il rapporto fra cultura locale e visione artistica.<br>
Attraverso le attività svolte nel proprio spazio a Livorno – quartiere
Garibaldi - che non è solo galleria d’arte, ma anche luogo d’incontro, ha
ospitato tra gli altri Clet Abraham e critici d’arte di rilievo come Francesco
Bonami. <br>
L’associazione che dà vita a Uovo alla Poi è formata da quattro donne, con
professionalità che vanno dal design, all’arte, all’architettura e al turismo,
che da tempo si occupano anche di eventi in luoghi abbandonati come “Bagitto”,
festival d’arte come “Art-on” e pop-up shop di oggetti di design e opere
d’arte.&nbsp;<a href="http://www.uovoallapop.it" target="_blank">www.uovoallapop.it</a></p><!-- </EdIndex> -->
										</div>
										
					
										
										
					
					<div class="clearfix"></div>

					<div class="container2 mt">
						<div class="row">
							<div class="col">
					
								<ul class="list-unstyled fs2">
																			<li><a tabindex="135" href="/lajatico-la-bp-laj-e-la-banca-piu-virtuosa.htm"><i class="icon-circle-arrow-right"></i> La BpLaj è la banca più virtuosa </a></li>
																			<li><a tabindex="135" href="//www.quinewspisa.it/pisa-il-premio-primavera-d-impresa-al-via-crisis.htm"><i class="icon-circle-arrow-right"></i> ​"Primavera d’Impresa" premia la creatività</a></li>
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>

							</div>

							
						</div>
					</div>
					
											<div class="ss-sharing-container clear">
<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
<div class="ss-sharing-btn"><div class="g-plusone" data-size="medium"></div>
	<script type="text/javascript">
	  window.___gcfg = { lang: 'it' } ;
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/platform.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  } )();
	</script>
</div>                
</div>
						
				</article>
				
								
							
				
				
				<center><!-- googletag div-gpt-ad-1505126116658-3-quinews-valdera-dsk-corpo-art-300x250 -->



<div style="margin-bottom: 10px;margin-top: 10px" id='div-gpt-ad-1505126116658-3-quinews-valdera-dsk-corpo-art-300x250'></div>


</center>

					
				                <div id="lig_networkquinews_smartbox"></div>
				<br/>
				<div class="clearfix"></div>
				<br/>
                
				<section class="bg5" id="related-news-section">
					
					<script async src="//edintorni.net/related/service/widget/v2/?ac=toscanamedia&ch=1" language="javascript"></script>
					
					
				</section>				


                				
				

									
					<div class="fb-comments" data-href="http://www.quinewspisa.it/pisa-primavera-impresa-crisis-luca-telese.htm" data-numposts="10" data-width="670" data-colorscheme="light"></div>
					

								                	<span class="tag-label" style="font-size: 1.2em">Tag</span> 
        			<ul class="tag-list">
        				        					<li><a href="/tag/pisa" rel="tag">pisa</a></li>
        				        					<li><a href="/tag/crastan" rel="tag">crastan</a></li>
        				        					<li><a href="/tag/pontedera" rel="tag">pontedera</a></li>
        				        					<li><a href="/tag/luca-telese" rel="tag">luca telese</a></li>
        				        					<li><a href="/tag/giornalismo" rel="tag">giornalismo</a></li>
        				        					<li><a href="/tag/ordine-dei-giornalisti" rel="tag">ordine dei giornalisti</a></li>
        				        					<li><a href="/tag/toscana" rel="tag">toscana</a></li>
        				        					<li><a href="/tag/provincia-di-pisa" rel="tag">provincia di pisa</a></li>
        				        					<li><a href="/tag/firenze" rel="tag">firenze</a></li>
        				        					<li><a href="/tag/santanna" rel="tag">sant'anna</a></li>
        				        					<li><a href="/tag/cnr" rel="tag">cnr</a></li>
        				        					<li><a href="/tag/cascina" rel="tag">cascina</a></li>
        				        					<li><a href="/tag/camera-di-commercio" rel="tag">camera di commercio</a></li>
        				        					<li><a href="/tag/lega-delle-cooperative" rel="tag">lega delle cooperative</a></li>
        				        					<li><a href="/tag/sesto-san-giovanni" rel="tag">sesto san giovanni</a></li>
        				        					<li><a href="/tag/san-miniato" rel="tag">san miniato</a></li>
        				        					<li><a href="/tag/filosofia" rel="tag">filosofia</a></li>
        				        					<li><a href="/tag/marketing" rel="tag">marketing</a></li>
        				        					<li><a href="/tag/ricerche-di-mercato" rel="tag">ricerche di mercato</a></li>
        				        					<li><a href="/tag/web" rel="tag">web</a></li>
        				        					<li><a href="/tag/pubblicit" rel="tag">pubblicità</a></li>
        				        					<li><a href="/tag/turismo" rel="tag">turismo</a></li>
        				        					<li><a href="/tag/open-source" rel="tag">open source</a></li>
        				        					<li><a href="/tag/tecnologia" rel="tag">tecnologia</a></li>
        				        					<li><a href="/tag/sistema" rel="tag">sistema</a></li>
        				        					<li><a href="/tag/idee" rel="tag">idee</a></li>
        				        					<li><a href="/tag/esperienza" rel="tag">esperienza</a></li>
        				        					<li><a href="/tag/tecnica" rel="tag">tecnica</a></li>
        				        					<li><a href="/tag/cultura" rel="tag">cultura</a></li>
        				        					<li><a href="/tag/valdelsa" rel="tag">valdelsa</a></li>
        				        					<li><a href="/tag/arte" rel="tag">arte</a></li>
        				        					<li><a href="/tag/musica" rel="tag">musica</a></li>
        				        					<li><a href="/tag/psicologia" rel="tag">psicologia</a></li>
        				        					<li><a href="/tag/fumetti" rel="tag">fumetti</a></li>
        				        					<li><a href="/tag/buti" rel="tag">buti</a></li>
        				        					<li><a href="/tag/birrificio" rel="tag">birrificio</a></li>
        				        					<li><a href="/tag/ettolitri" rel="tag">ettolitri</a></li>
        				        					<li><a href="/tag/birra" rel="tag">birra</a></li>
        				        					<li><a href="/tag/castagno" rel="tag">castagno</a></li>
        				        					<li><a href="/tag/filiera-corta" rel="tag">filiera corta</a></li>
        				        					<li><a href="/tag/cipressi" rel="tag">cipressi</a></li>
        				        					<li><a href="/tag/pieve" rel="tag">pieve</a></li>
        				        					<li><a href="/tag/xii-secolo" rel="tag">xii secolo</a></li>
        				        					<li><a href="/tag/marino-marini" rel="tag">marino marini</a></li>
        				        					<li><a href="/tag/musica-da-camera" rel="tag">musica da camera</a></li>
        				        					<li><a href="/tag/pomarance" rel="tag">pomarance</a></li>
        				        					<li><a href="/tag/cecina" rel="tag">cecina</a></li>
        				        					<li><a href="/tag/erbe-aromatiche" rel="tag">erbe aromatiche</a></li>
        				        					<li><a href="/tag/olivo" rel="tag">olivo</a></li>
        				        					<li><a href="/tag/olio-doliva" rel="tag">olio d'oliva</a></li>
        				        					<li><a href="/tag/olio-essenziale" rel="tag">olio essenziale</a></li>
        				        					<li><a href="/tag/clima-mediterraneo" rel="tag">clima mediterraneo</a></li>
        				        					<li><a href="/tag/volterra" rel="tag">volterra</a></li>
        				        					<li><a href="/tag/alabastro" rel="tag">alabastro</a></li>
        				        					<li><a href="/tag/artigianato" rel="tag">artigianato</a></li>
        				        					<li><a href="/tag/luce" rel="tag">luce</a></li>
        				        					<li><a href="/tag/domotica" rel="tag">domotica</a></li>
        				        					<li><a href="/tag/led" rel="tag">led</a></li>
        				        					<li><a href="/tag/fotocellula" rel="tag">fotocellula</a></li>
        				        					<li><a href="/tag/citt-di-castello" rel="tag">città di castello</a></li>
        				        					<li><a href="/tag/societ" rel="tag">società</a></li>
        				        					<li><a href="/tag/know-how" rel="tag">know-how</a></li>
        				        					<li><a href="/tag/lavoro" rel="tag">lavoro</a></li>
        				        					<li><a href="/tag/fotografia" rel="tag">fotografia</a></li>
        				        					<li><a href="/tag/italia" rel="tag">italia</a></li>
        				        					<li><a href="/tag/pubblica-amministrazione" rel="tag">pubblica amministrazione</a></li>
        				        					<li><a href="/tag/azienda" rel="tag">azienda</a></li>
        				        					<li><a href="/tag/anni-trenta" rel="tag">anni trenta</a></li>
        				        					<li><a href="/tag/imprenditori" rel="tag">imprenditori</a></li>
        				        					<li><a href="/tag/calcestruzzo" rel="tag">calcestruzzo</a></li>
        				        					<li><a href="/tag/lajatico" rel="tag">lajatico</a></li>
        				        					<li><a href="/tag/cooperativa" rel="tag">cooperativa</a></li>
        				        					<li><a href="/tag/impresa" rel="tag">impresa</a></li>
        				        					<li><a href="/tag/economia" rel="tag">economia</a></li>
        				        					<li><a href="/tag/iso-9001" rel="tag">iso 9001</a></li>
        				        					<li><a href="/tag/consulenza" rel="tag">consulenza</a></li>
        				        					<li><a href="/tag/ict" rel="tag">ict</a></li>
        				        					<li><a href="/tag/e-commerce" rel="tag">e-commerce</a></li>
        				        					<li><a href="/tag/hosting" rel="tag">hosting</a></li>
        				        					<li><a href="/tag/morfema" rel="tag">morfema</a></li>
        				        					<li><a href="/tag/internet" rel="tag">internet</a></li>
        				        					<li><a href="/tag/comunicazione" rel="tag">comunicazione</a></li>
        				        					<li><a href="/tag/web-marketing" rel="tag">web marketing</a></li>
        				        					<li><a href="/tag/applicazioni-web" rel="tag">applicazioni web</a></li>
        				        					<li><a href="/tag/informatica" rel="tag">informatica</a></li>
        				        					<li><a href="/tag/universit-di-pisa" rel="tag">università di pisa</a></li>
        				        					<li><a href="/tag/software" rel="tag">software</a></li>
        				        					<li><a href="/tag/codice-sorgente" rel="tag">codice sorgente</a></li>
        				        					<li><a href="/tag/piccole-e-medie-imprese" rel="tag">piccole e medie imprese</a></li>
        				        					<li><a href="/tag/radar" rel="tag">radar</a></li>
        				        					<li><a href="/tag/industria-40" rel="tag">industria 4.0</a></li>
        				        					<li><a href="/tag/sistema-informativo" rel="tag">sistema informativo</a></li>
        				        					<li><a href="/tag/core-business" rel="tag">core business</a></li>
        				        					<li><a href="/tag/ambiente" rel="tag">ambiente</a></li>
        				        					<li><a href="/tag/qualit" rel="tag">qualità</a></li>
        				        					<li><a href="/tag/sicurezza-sul-lavoro" rel="tag">sicurezza sul lavoro</a></li>
        				        					<li><a href="/tag/certificazione" rel="tag">certificazione</a></li>
        				        					<li><a href="/tag/igiene" rel="tag">igiene</a></li>
        				        					<li><a href="/tag/industria" rel="tag">industria</a></li>
        				        					<li><a href="/tag/no-profit" rel="tag">no-profit</a></li>
        				        					<li><a href="/tag/pop-art" rel="tag">pop art</a></li>
        				        					<li><a href="/tag/livorno" rel="tag">livorno</a></li>
        				        					<li><a href="/tag/giuseppe-garibaldi" rel="tag">giuseppe garibaldi</a></li>
        				        					<li><a href="/tag/clet" rel="tag">clet</a></li>
        				        					<li><a href="/tag/critici-darte" rel="tag">critici d'arte</a></li>
        				        					<li><a href="/tag/francesco-bonami" rel="tag">francesco bonami</a></li>
        				        					<li><a href="/tag/bagitto" rel="tag">bagitto</a></li>
        				        					<li><a href="/tag/negozio-a-tempo" rel="tag">negozio a tempo</a></li>
        				        				
        			</ul>   
            	             
				<div class="clearfix"></div>
			</div>
			<div class="fb-recommendations-bar" data-trigger="50%" data-read-time="10" num_recommendations="5" max_age="90" ref="fbrecbar"></div>
			<div class="col w4">
				<div style="width:300px;">
	<a href="/cinema-programmazione" style="margin-bottom: 15px; display: block"><img src="//cdn.quinews.net/common/assets/img/cinema_20170113.jpg" /></a>



<a href="/farmacie-di-turno.htm" style="margin-bottom: 15px; display: block">
	<img src="/common/assets/img/banners/farmacie-di-turno.jpg" />
</a>

<span data-id="24" class="mgv1_1 first"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>


	<!-- googletag div-gpt-ad-1505126116658-2-quinews-valdera-dsk-art-dx-300x600-atf -->



<div style="margin-bottom: 10px;margin-top: 10px" id='div-gpt-ad-1505126116658-2-quinews-valdera-dsk-art-dx-300x600-atf'></div>



	<span data-id="4" class="mgv1_1"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

<!-- groupon -->



	
</div>

<!-- googletag div-gpt-ad-1505126116658-1-quinews-valdera-dsk-art-dx-300x250-btf -->



<div style="margin-bottom: 10px;margin-top: 10px" id='div-gpt-ad-1505126116658-1-quinews-valdera-dsk-art-dx-300x250-btf'></div>




	<section class="ultimenews">
		<h2 style="color: #023057;font-size: 24px;margin: 8px 0px 0px 0px;" class="evi">Ultimi articoli <a class="vedi pull-right" href="/"><i class="icon-plus-sign"></i> Vedi tutti</a></h2>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/pisa/pisa-primavera-impresa-crisis-luca-telese.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/7/9/79-impresa.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/pisa/pisa-primavera-impresa-crisis-luca-telese.htm">"Primavera d'impresa" per far crescere le aziende</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/pontedera-raccolta-alimentare-al-centro-soci.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/8/7/87-raccolta-alimentare-colletta-soci-coop-il-cuore-si-scioglie-marzo-2018-colleali2018--4-.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/pontedera-raccolta-alimentare-al-centro-soci.htm">Raccolta alimentare nei centri commerciali</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/palaia-due-mattine-senza-luce-a-montefoscoli-lavori-enel.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/0/1/01-montefoscoli-piero-frassi.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/palaia-due-mattine-senza-luce-a-montefoscoli-lavori-enel.htm">Due mattine senza luce a Montefoscoli</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/pontedera-problemi-connessione-lavori-alla-rete-3g-rete-tre-italia-internet-smartphone-web.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/0/2/02-app-smartphone-02-cropped-99.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/pontedera-problemi-connessione-lavori-alla-rete-3g-rete-tre-italia-internet-smartphone-web.htm">Lavori alla rete, utenti 'Tre' senza connessione</a></h2>
				
			</div>

			<div class="clearfix"></div>
			</section>


			</div>
			<div class="clearfix"></div>
		</div>
	</div>



	
<footer>
	<div class="container">
		<div class="row">
			<div class="col w11 footer_face">
				<ul class="no-mobile list-unstyled">
					<li><strong>CATEGORIE</strong></li>
					<li><a href="/cronaca.htm">Cronaca</a></li>
					<li><a href="/politica.htm">Politica</a></li>
					<li><a href="/attualita.htm">Attualità</a></li>
					<li><a href="/economia.htm">Economia</a></li>
					<li><a href="/cultura.htm">Cultura</a></li>
					<li><a href="/sport.htm">Sport</a></li>
					<li><a href="/spettacoli.htm">Spettacoli</a></li>
					<li><a href="/interviste.htm">Interviste</a></li>
					<li><a href="/opinion-leader.htm">Opinion Leader</a></li>
					<li><a href="/imprese.htm">Imprese & Professioni</a></li>
										<li><a href="/cinema-programmazione">Programmazione Cinema</a></li>
									</ul>
				
				<div class="clearfix"></div>
				<br/>
				<br/>
				<strong>REDAZIONE</strong>
				<div class="clearfix" style="margin-bottom:3px"></div>
				<img class="face" src="/slir/w60-h60-c1:1/images/8/4/84-elisabetta-matini.jpg" alt="" style="width:60px;">
				<p><strong>Elisabetta Matini</strong><br>Vicedirettore</p>
				<div class="clearfix"></div>
				<img class="face" src="/slir/w60-h60-c1:1/images/7/2/72-serena-margheri.jpg" alt="" style="width:60px;">
				<p><strong>Serena Margheri</strong><br>Caporedattore</p>
				<div class="clearfix"></div>
				
				<img class="face" src="/slir/w59-h59-c1:1/images/1/7/17-image-059.jpg" alt="" style="width:60px;">
				<p><strong>Marco Armeni</strong><br>Redattore</p>
				<div class="clearfix"></div>
				
				<img class="face" src="/slir/w59-h59-c1:1/images/9/4/94-6a186c10-aa58-0134-b830-22000a6a8905-1482399550-278381-1-" alt="" style="width:60px;">
				<p><strong>Anna Dainelli</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<img class="face" src="/slir/w59-h59-c1:1/images/4/9/49-23f6d590-aa59-0134-b860-22000a6a8905-1482399862-114476-1-" alt="" style="width:60px;">
				<p><strong>Dario Pagli</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<img class="face" src="/slir/w59-h59-c1:1/images/9/7/97-pierotti.jpg" alt="" style="width:60px;">
				<p><strong>René Pierotti</strong><br>Redattore</p>
				<div class="clearfix"></div>
				

			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>COMUNI</strong></li>
											<li><a href="/bientina.htm">Bientina</a></li>
											<li><a href="/buti.htm">Buti</a></li>
											<li><a href="/calcinaia.htm">Calcinaia</a></li>
											<li><a href="/capannoli.htm">Capannoli</a></li>
											<li><a href="/casciana-terme.htm">Casciana Terme-Lari</a></li>
											<li><a href="/chianni.htm">Chianni</a></li>
											<li><a href="/lajatico.htm">Lajatico</a></li>
											<li><a href="/palaia.htm">Palaia</a></li>
											<li><a href="/peccioli.htm">Peccioli</a></li>
											<li><a href="/ponsacco.htm">Ponsacco</a></li>
											<li><a href="/pontedera.htm">Pontedera</a></li>
											<li><a href="/santa-maria-a-monte.htm">S.Maria a Monte</a></li>
											<li><a href="/terricciola.htm">Terricciola</a></li>
											<li><a href="/vicopisano.htm">Vicopisano</a></li>
															<li><a href="http://www.quinewsvaldera.it/pontedera.htm">Pontedera</a></li>
									</ul> 
			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>RUBRICHE</strong></li>
					<li><a href="/le-notizie-di-oggi.htm" title="Tutte le notizie di oggi">Le notizie di oggi</a></li>
					<li><a href="/articoli-piu-letti-ultima-settimana.htm" title="Più Letti della settimana">Più Letti della settimana</a></li>
					<li><a href="/articoli-piu-letti-ultimo-mese.htm" title="Più Letti del mese">Più Letti del mese</a></li>
					<li><a href="/archivio-notizie.htm" title="Archivio Notizie">Archivio Notizie</a></li>
					<li><a href="/persone" title="Opinion Leader">Persone</a></li>
					<li>&nbsp;</li>
				</ul>
				<ul class="list-unstyled">
					<li><strong>QUI BLOG</strong></li>
					
										<li><a href="/blog/fauda-e-balagan/la-palestina-dopo-abu-mazen-alfredo-de-girolamo-enrico-catassi-blog.htm">Fauda e balagan di Alfredo De Girolamo e Enrico Catassi</a></li>
										
										<li><a href="/blog/raccontaredigusto/rubina-rovini-paccheri-con-scarola-vongole-mandorle-blog.htm">Raccontare di Gusto di Rubina Rovini</a></li>
										
										<li><a href="/blog/malena/strategie-di-corteggiamento-blog-malena.htm">Legami d'amore di Malena ...</a></li>
										
										<li><a href="/blog/pensieri-della-domenica/populismo-libero-venturi-blog.htm">Pensieri della domenica di Libero Venturi</a></li>
										
										<li><a href="/blog/raccolte/gastone-le-storie-marco-celati-blog.htm">Raccolte & Paesaggi di Marco Celati</a></li>
										
										<li><a href="/blog/turbative/mattarella-dacci-un-premier-real-repubblicano-blog-franco-bonciani-emanuele-filiberto-savoia.htm">Turbative di Franco Bonciani</a></li>
										
										<li><a href="/blog/parole-in-viaggio-tito-barbini/liberi-uguali-abbiamo-perso-tito-barbini-blog.htm">Parole in viaggio di Tito Barbini</a></li>
										
										<li><a href="/blog/parole-milonguere/i-buoni-maestri-tango-maria-caruso.htm">Parole milonguere di Maria Caruso</a></li>
										
										<li><a href="/blog/baggio-oh-yes-rene-pierotti-blog/ma-che-gol-faceva-simone-perrotta-blog-baggio-oh-yes-rene-pierotti.htm">Baggio, oh yes! di  René Pierotti</a></li>
										
										<li><a href="/blog/incontri-darte/gianfranco-tognarelli-una-pittura-di-ricerca-blog-riccardo-ferrucci.htm">Incontri d'arte di Riccardo Ferrucci</a></li>
										
										<li><a href="/blog/vegan-e/tiberio-felice-evaso-di-carcere-vegan-vegno-gene-ippoasi.htm">Vegan è... di Gente di Ippoasi</a></li>
										
										<li><a href="/blog/qua-la-zampa/a-sei-zampe-oltre-la-vita-monica-nocciolini-blog.htm">Qua la zampa di Monica Nocciolini</a></li>
										
										<li><a href="/blog/musica-e-dintorni/trasferirsi-in-portogallo-il-sogno-diventa-realta-fausto-pirito.htm">Musica e dintorni di Fausto Pirìto</a></li>
										
										<li><a href="/blog/ci-vuole-un-fisico/godel-escher-bach-uneterna-ghirlanda-brillant-michele-campisi.htm">Ci vuole un fisico di Michele Campisi</a></li>
										
										<li><a href="/blog/economia-e-territorio-da-globale-a-locale/cosa-centra-la-ferrari-blog-daniele-salvadori.htm">Economia e territorio, da globale a locale di Daniele Salvadori</a></li>
										
										<li><a href="/blog/la-risposta-e-lascolto/sento-di-aver-smarrito-la-mia-strada-blog-charlie-telefono-amico.htm">La risposta e (') l'ascolto di CHARLIE telefono amico</a></li>
										
										<li><a href="/blog/archeologia-e-futuro/il-ritorno-di-hermia-e-altre-storie-blog-franco-cambi.htm">Archeologia e futuro di Franco Cambi</a></li>
										
										
														</ul>
			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>IL NETWORK QuiNews.net</strong></li>
										<li><a href="http://www.quinewsabetone.it" target="_blank" rel="nofollow">QuiNewsAbetone.it</a></li>
										<li><a href="http://www.quinewsamiata.it" target="_blank" rel="nofollow">QuiNewsAmiata.it</a></li>
										<li><a href="http://www.quinewsanimali.it" target="_blank" rel="nofollow">QuiNewsAnimali.it</a></li>
										<li><a href="http://www.quinewsarezzo.it" target="_blank" rel="nofollow">QuiNewsArezzo.it</a></li>
										<li><a href="http://www.quinewscasentino.it" target="_blank" rel="nofollow">QuiNewsCasentino.it</a></li>
										<li><a href="http://www.quinewscecina.it" target="_blank" rel="nofollow">QuiNewsCecina.it</a></li>
										<li><a href="http://www.quinewschianti.it" target="_blank" rel="nofollow">QuiNewsChianti.it</a></li>
										<li><a href="http://www.quinewscuoio.it" target="_blank" rel="nofollow">QuiNewsCuoio.it</a></li>
										<li><a href="http://www.quinewselba.it" target="_blank" rel="nofollow">QuiNewsElba.it</a></li>
										<li><a href="http://www.quinewsempolese.it" target="_blank" rel="nofollow">QuiNewsEmpolese.it</a></li>
										<li><a href="http://www.quinewsfirenze.it" target="_blank" rel="nofollow">QuiNewsFirenze.it</a></li>
										<li><a href="http://www.quinewsgarfagnana.it" target="_blank" rel="nofollow">QuiNewsGarfagnana.it</a></li>
										<li><a href="http://www.quinewsgrosseto.it" target="_blank" rel="nofollow">QuiNewsGrosseto.it</a></li>
										<li><a href="http://www.gazzettadilivorno.it" target="_blank" rel="nofollow">QuiNewsLivorno.it</a></li>
										<li><a href="http://www.quinewslucca.it" target="_blank" rel="nofollow">QuiNewsLucca.it</a></li>
										<li><a href="http://www.quinewslunigiana.it" target="_blank" rel="nofollow">QuiNewsLunigiana.it</a></li>
										<li><a href="http://www.quinewsmaremma.it" target="_blank" rel="nofollow">QuiNewsMaremma.it</a></li>
										<li><a href="http://www.quinewsmassacarrara.it" target="_blank" rel="nofollow">QuiNewsMassaCarrara.it</a></li>
										<li><a href="http://www.quinewsmugello.it" target="_blank" rel="nofollow">QuiNewsMugello.it</a></li>
										<li><a href="http://www.quinewspisa.it" target="_blank" rel="nofollow">QuiNewsPisa.it</a></li>
										<li><a href="http://www.quinewspistoia.it" target="_blank" rel="nofollow">QuiNewsPistoia.it</a></li>
										<li><a href="http://www.quinewssiena.it" target="_blank" rel="nofollow">QuiNewsSiena.it</a></li>
										<li><a href="http://www.quinewsvalbisenzio.it" target="_blank" rel="nofollow">QuiNewsValbisenzio.it</a></li>
										<li><a href="http://www.quinewsvaldarno.it" target="_blank" rel="nofollow">QuiNewsValdarno.it</a></li>
										<li><a href="http://www.quinewsvaldelsa.it" target="_blank" rel="nofollow">QuiNewsValdelsa.it</a></li>
										<li><a href="http://www.quinewsvaldera.it" target="_blank" rel="nofollow">QuiNewsValdera.it</a></li>
										<li><a href="http://www.quinewsvaldichiana.it" target="_blank" rel="nofollow">QuiNewsValdichiana.it</a></li>
										<li><a href="http://www.quinewsvaldicornia.it" target="_blank" rel="nofollow">QuiNewsValdicornia.it</a></li>
										<li><a href="http://www.quinewsvaldinievole.it" target="_blank" rel="nofollow">QuiNewsValdinievole.it</a></li>
										<li><a href="http://www.quinewsvaldisieve.it" target="_blank" rel="nofollow">QuiNewsValdisieve.it</a></li>
										<li><a href="http://www.quinewsvaltiberina.it" target="_blank" rel="nofollow">QuiNewsValtiberina.it</a></li>
										<li><a href="http://www.quinewsversilia.it" target="_blank" rel="nofollow">QuiNewsVersilia.it</a></li>
										<li><a href="http://www.quinewsvolterra.it" target="_blank" rel="nofollow">QuiNewsVolterra.it</a></li>
										<li><a href="http://www.toscanamedianews.it" target="_blank" rel="nofollow">ToscanaMediaNews.it</a></li>
										<li><a href="http://www.gogofirenze.it" target="_blank" rel="nofollow">GoGoFirenze.it</a></li>
										<li><a href="http://www.fiorentinanews.com" target="_blank" rel="nofollow">Fiorentinanews.com</a></li>
										<li><a href="http://www.nove.firenze.it" target="_blank" rel="nofollow">Nove.Firenze.it</a></li>
										<li><a href="http://radiobrunotoscana.it/" target="_blank" rel="nofollow">Radiobrunotoscana.it</a></li>
										<li><a href="http://www.tvprato.it" target="_blank" rel="nofollow">TvPrato.it</a></li>
									</ul>
			</div>
		</div>
		
		
		<div class="row" style="margin: 10px 0px 10px 0px;">
			<div class="col" style="width: 250px;">
				<div class="footer_face">
					<img class="face" src="http://cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;margin-bottom: 0px;">
					<p><strong>Marco Migli</strong><br>Direttore Responsabile<br><strong>QuiNews</strong></p>
					<div class="clearfix"></div>
				</div>
			</div>

			<div class="col" style="width: 155px;">
				<div class="footer_face">
					<p style="margin: 4px 0;"><strong>Web Master</strong><br>Sandro Torcigliani</p>
					<div class="clearfix"></div>
					<p style="margin: 0px;"><strong>Ufficio Commerciale</strong><br>Arianna Terreni (responsabile)</p>
				</div>
			</div>

			<div class="col" style="width: 550px;margin-left: 20px;">
				<div class="footer_face">
					<p style="margin-left: 0px;"><strong>Collaboratori</strong><br>Guido Bini, Marcella Bitozzi, Fabio Cecchi, Linda Giuliani, Dina Laurenzi, Matia Luciani, Viola Luti, Alessandro Turini.  </p>
					<div class="clearfix"></div>
				</div>
			</div>
		</div>
		
		
		<div class="row no-mobile" style="margin-top: 0px;">
			<div class="col w3" >
				<div id="piede" style="float:left;width:780px;padding: 10px 0px 0px 0px;">
					<p><a href="/pubblicita.htm" rel="nofollow">Pubblicità</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/editore.htm">Editore</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/contatti.htm" rel="nofollow">Contatti</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/disclaimer.htm" rel="nofollow">Disclaimer</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/privacy.htm" rel="nofollow">Privacy</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/docs/durc.pdf" target="_durc" rel="nofollow">Durc</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/provider.htm" rel="nofollow">Provider</a><br>
						<strong>QUI</strong> quotidiano on line registrato presso il Tribunale di Firenze al n. 5935 del 27.09.2013. Powered by <a href="http://www.aperion.it" target="_aperion" rel="nofollow">Aperion.it</a></p>
				</div>
				
				
				<!-- <div class="footer_face" style="float:right;width:200px;height:70px">
							<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;">
							<p><strong>Marco Migli</strong><br>Direttore Responsabile<br><strong>QuiNews</strong></p>
							<div class="clearfix"></div>
				</div> -->
				
				
				
				<div class="clearfix"></div>
				<div style="border-top: 2px dotted silver;padding-top:7px;">
						<div >
							<a href="http://www.toscanamediachannel.it" target="_toscanamedia" rel="nofollow"><img src="//cdn.quinews.net/loghi/logo-toscanamedia.jpg" width="90" align="left" border="0" style="margin:3px 6px 20px 0"></a>
							Editore<br><strong>Toscana Media Channel srl</strong> - Via Masaccio, 161 - 50132 FIRENZE - tel 055.285829 - fax 055.2302848 - info@toscanamediachannel.it - <strong>redazione@quinews.net</strong><br>
							Numero Iscrizione al Registro degli Operatori di Comunicazione: 22105 - C.F. e P.Iva: 06207870483<br>
							PUBBLICITA' in proprio - commerciale@toscanamedia.it
						</div>
				</div>
			</div>
		</div>
	</div>
</footer>

<script src="//cdn.quinews.net/common/assets/js/modernizr-2.6.2.min.js"></script>
<script src="//cdn.quinews.net/common/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="//cdn.quinews.net/common/assets/flexslider/jquery.flexslider-min.js"></script>
<script src="//cdn.quinews.net/common/assets/magnificpopup/jquery.magnific-popup.min.js"></script>
<script src="//cdn.quinews.net/plugins/fancybox/jquery.fancybox.pack.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.marquee.min.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.pause.min.js"></script>
<script src="//cdn.quinews.net/common/assets/v201704121446/js/main.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.infinitescroll.js"></script>
<script src="//cdn.quinews.net/common/assets/v201529051531/js/cookiechoices.js"></script>

<script>
 document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('','' ,'', '#', 'background-color:#FFCB00 !important;font-size: 14px !important;', 'it');
  });
</script>

<script src="/fb-popup/fb-popup.js" data-sec="10" data-how-many-days="5" data-site-prefix="valdera" data-fb-account="QuiValdera.it" id="fb-popup" ></script>
<script type="text/javascript">
	$('#elencoarticoli').scrollPagination({

		url		: window.location.pathname, //window.location.pathname
		page	: 2,
		nop     : 1, // The number of posts per scroll to be loaded
		offset  : 0, // Initial offset, begins at 0 in this case
		error   : 'Non ci sono altri articoli disponibili!', // When the user reaches the end this is the message that is
		                            // displayed. You can change this if you want.
		delay   : 500, // When you scroll down the posts will load after a delayed amount of time.
		               // This is mainly for usability concerns. You can alter this as you see fit
		scroll  : false // The main bit, if set to false posts will not load as the user scrolls. 
		               // but will still load if the user clicks.
		
	});
	
</script>
<!-- Google Code Remarketing for Quinews -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 970844362;
var google_conversion_label = "ELV7CNrkhVgQytH3zgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/970844362/?value=1.00&amp;currency_code=EUR&amp;label=ELV7CNrkhVgQytH3zgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '671476702938821', {
em: ''
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=671476702938821&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->




<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">

 var pvar = { cid: "quinews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();

</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=quinews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


	
</body>
</html>