<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8 no-js" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9 no-js" lang="it"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class='no-js' lang='it'>
<!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<title>Mattarella a Pontedera, una giornata storica | Attualità PONTEDERA</title>
<link rel="canonical" href="https://www.quinewsvaldera.it/pontedera-mattarella-ricorda-gronchi-ma-guarda-ai-giovani.htm"/>
<link href="https://www.quinewsvaldera.it/amp/pontedera-mattarella-ricorda-gronchi-ma-guarda-ai-giovani.htm" rel="amphtml">
 
<meta property="og:title" content="Mattarella a Pontedera, una giornata storica" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.quinewsvaldera.it/pontedera-mattarella-ricorda-gronchi-ma-guarda-ai-giovani.htm" />
<meta property="og:site_name" content="www.quinewsvaldera.it" />
<meta property="og:image" content="http://cdn.quinews.net/slir/w1200-h630/images/9/9/99-matt2-4-mattarella.jpg"/>
<meta property="og:description" content=" PONTEDERA: Una mattinata ricca di spunti quella del Presidente della Repubblica nella città della Vespa e di Gronchi, con un&#039;attenzione particolare agli studenti"/>
<meta property="fb:app_id" content="418392401625171"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@QuiNewsValdera"/>
<meta name="twitter:domain" content="www.quinewsvaldera.it"/>
<meta name="twitter:widgets:csp" content="on"> 
<meta name="twitter:title" content="Mattarella a Pontedera, una giornata storica"/>
<meta name="twitter:description" content=" PONTEDERA: Una mattinata ricca di spunti quella del Presidente della Repubblica nella città della Vespa e di Gronchi, con un&#039;attenzione particolare agli studenti"/>
<meta name="twitter:image:src" content="http://cdn.quinews.net/slir/w600-h315/images/9/9/99-matt2-4-mattarella.jpg"/>

<link href="//cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" type="image/png" />
<link href="//cdn.quinews.net/common/assets/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />

<link href="//cdn.quinews.net/common/assets/bootstrap/css/bootstrap.css" media="all" rel="stylesheet">

<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome.min.css">
<!--[if IE 7]>
	<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome-ie7.min.css">
	<style>
	#search{
		width:250px;
	}
	</style>
<![endif]-->

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.quinewsvaldera.it/pontedera-mattarella-ricorda-gronchi-ma-guarda-ai-giovani.htm" >
<link href="//cdn.quinews.net/common/assets/flexslider/flexslider.css" media="all" rel="stylesheet">
<link href="//cdn.quinews.net/common/assets/magnificpopup/magnific-popup.css" media="all" rel="stylesheet">
<link href="//cdn.quinews.net/plugins/fancybox/jquery.fancybox.css" media="all" rel="stylesheet">

<link href="//cdn.quinews.net/common/assets/v201711151319/css/main.css" media="all" rel="stylesheet" />
<link href="//cdn.quinews.net/valdera/assets/v201707251116/css/main.css" media="all" rel="stylesheet" />
<link href="//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="//cdn.quinews.net/common/assets/datetimepicker/jquery.datetimepicker.css">
<script src="//cdn.quinews.net/common/assets/js/modernizr-2.6.2.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45891862-1', 'quinews.net', {'name': 'NetworkTracker'});
  ga('create', 'UA-45891862-2', 'auto');

  ga('send', 'pageview');
  ga('NetworkTracker.send', 'pageview');

</script>

<script>
  var _apcounter = _apcounter || [];
  (function() {
    var t   = document.createElement('script');
    t.type  = 'text/javascript';
    t.async = true;
    t.id    = 'aperion-counter-id';
    t.setAttribute('data-site-id', 'valdera');
    t.setAttribute('data-metadata', '{"title": "Mattarella a Pontedera, una giornata storica", "template": "articolo", "pubstartdate": 1539876600}');
    t.src = '/counter/counter.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(t, s);
  })();
</script>

</head>
<body class="valdera withSkin">
		<div id="adv_click"><a href="http://pisafoodwinefestival.it/2018/?utm_source=QuinewsValdera&utm_medium=Skin&utm_campaign=TdPFW2018" target="_blank"></a></div>

<style type="text/css">
	body.valdera{
	    background: #bd1829 url('/common/assets/img/skin/skin-pisa-food.gif');
		background-size: 1600px 600px;
		background-position: top;
		background-attachment: fixed;
		background-repeat: no-repeat;
	}
</style>

<!--[if lt IE 7]>
    <p class="browsehappy">Stai utilizzando un browser <strong>obsoleto</strong> browser. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> e migliora la tua esperienza sul web.</p>
<![endif]-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=418392401625171";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<header>
	
	<div class="container">
		<div class="row">
			<div class="col w1top">
				<strong>QUI</strong> quotidiano online. <small>Registrazione Tribunale di Firenze n. 5935 del 27.09.2013</small>
			</div>
			
			<div class="col text-right w2top">
				<strong><a href="//www.quinews.net" style="color:#aaa;letter-spacing:1px" rel="nofollow" target="_quinews">QuiNews.net</a></strong>
			</div>
			<div class="clearfix"></div>
		</div>
		<div class="row">
			<div class="col w1">
				<div class="datebox">
					<div style="text-align:left;padding-top: 5px;">
						<span style="margin-left:16px"><strong>PONTEDERA</strong></span>
                            <table style="width:170px;margin:0 auto;border-spacing:9px;">
                                <tr>
                                	<td><strong>Oggi</strong> </td>
                                	<td align="right"><span class="temp min">11°</span></td><td align="right"><span class="temp max">22°&nbsp;</span> </td>
                                	<td style="background-image:url(//openweathermap.org/img/w/01d.png);background-size:35px 35px;background-position:center;width:35px;height:20px"></td>
                               </tr>
								<tr>
                                	<td><strong>Domani</strong> </td>
                                	<td align="right"><span class="temp min">8°</span></td><td align="right"><span class="temp max">25°&nbsp;</span></td>
                                	<td style="background-image:url(//openweathermap.org/img/w/01d.png);background-size:35px 35px;background-position:center;width:35px;height:20px"></td>
                               </tr>
                               <tr>
                                	<td><strong>Un anno fa?</strong> </td>
                                	<td align="center" colspan="3"><a href="/meteo.htm" alt="Clicca e scopri il meteo di oggi un anno fa!"><span class="temp min">Clicca</span> <span class="temp max">qui</span></a></td>
                               </tr>
                            </table>
					</div>
				</div>
			</div>
			<div class="col text-right w2">
				 <!-- adsense alto -->
 <div style="text-align:center;margin-bottom:10px">
<!-- LeaderBoardResponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="9056350738"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



 
			</div>
			<div class="clearfix"></div>
		</div>
		
		
		<div class="row" id="header02" style="width:990px;">
			<div class="col w8">
				<a href="/"><img class="pull-left" src="//cdn.quinews.net/loghi/v201601261707/qui-news-valdera.jpg" height="72" alt="Qui News valdera, Cronaca, Sport, Notizie Locali valdera"></a>
			</div>
			<div class="col text-right w4">
				<form role="form" id="search_form" action="/search/" method="get">
					<div class="form-group">
						<input type="search" class="form-control" id="search" name="q" placeholder="Cerca...">
					</div>
				</form>
				<div><div style="float:left;padding: 9px 0px 0px 0px;margin:2px 3px">giovedì <strong>18 ottobre 2018</strong></div>
				
				
				<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FQuiValdera.it&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=418392401625171" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width:120px;margin-top: 9px;" allowTransparency="true"></iframe>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="redazioni">
						
			<style type="text/css">
			.redazioni .nav {
				margin-top: 0;
		    display: flex;
    		justify-content: space-between;
			}
			.redazioni .nav > li {
				display: inline-block;
			}
			.nav > li > a {
				padding: 3px;
  			font-size: 14px;
			}
			.nav > li > ul > li > a {
				padding: 5px 7px;
			}
			.redazioni .dropdown-menu > li > a {
				text-align: left;
			}
			.redazioni .nav > li > a:hover, .redazioni .nav .open > a, .nav .open > a:hover, .redazioni .nav .open > a:focus {
				background: #fff !important;
			}

			.redazioni .dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus {
			    background-color: #5284A8;
			}
			.bold a {
				font-weight: bold;
			}
			.redazioni ul li a {
				text-transform: uppercase;
			}
			.redazioni ul li ul li a {
				text-transform: capitalize;
			}
			</style>
			
			<ul class="nav">
														<li class="bold"><a target="_blank" href="//www.toscanamedianews.it">Toscana</a></li>
																			<li ><a target="_blank" href="//www.quinewsvaldera.it">Valdera</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewscuoio.it">Cuoio</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewsvolterra.it">Volterra</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewspisa.it">Pisa</a></li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Livorno <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslivorno.it">Livorno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscecina.it">Cecina</a></li>
						    						    <li><a target="_blank" href="//www.quinewselba.it">Elba</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldicornia.it">Valdicornia</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Lucca <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslucca.it">Lucca</a></li>
						    						    <li><a target="_blank" href="//www.quinewsversilia.it">Versilia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsgarfagnana.it">Garfagnana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pistoia <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewspistoia.it">Pistoia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldinievole.it">Valdinievole</a></li>
						    						    <li><a target="_blank" href="//www.quinewsabetone.it">Abetone</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Prato <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.tvprato.it">Prato</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvalbisenzio.it">Valbisenzio</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Firenze <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsfirenze.it">Firenze</a></li>
						    						    <li><a target="_blank" href="//www.quinewschianti.it">Chianti</a></li>
						    						    <li><a target="_blank" href="//www.quinewsmugello.it">Mugello</a></li>
						    						    <li><a target="_blank" href="//www.quinewsempolese.it">Empolese</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldisieve.it">Valdisieve</a></li>
						    						    <li><a target="_blank" href="//www.nove.firenze.it">NoveFirenze</a></li>
						    						    <li><a target="_blank" href="//www.fiorentinanews.com">Fiorentina News</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Siena <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewssiena.it">Siena</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldelsa.it">Valdelsa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldichiana.it">Valdichiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Arezzo <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsarezzo.it">Arezzo</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldarno.it">Valdarno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscasentino.it">Casentino</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaltiberina.it">Valtiberina</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Massa Carrara <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsmassacarrara.it">Massa Carrara</a></li>
						    						    <li><a target="_blank" href="//www.quinewslunigiana.it">Lunigiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Grosseto <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsgrosseto.it">Grosseto</a></li>
						    						    <li><a target="_blank" href="//www.quinewsmaremma.it">Maremma</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    					    </ul>
				    </li>
												</ul>
					</div>

		<div class="row" id="header04">
			<div class="col w3">
				<div class="navbar navbar-default">
					<div class="navbar-collapse collapse">
						<ul class="nav navbar-nav">
							<li><a href="/">Home</a></li>
							<li><a href="/cronaca.htm">Cronaca</a></li>
							<li><a href="/politica.htm">Politica</a></li>
							<li class="active"><a href="/attualita.htm">Attualità</a></li>
							<li><a href="/lavoro.htm">Lavoro</a></li>
														<li><a href="/cultura-e-spettacolo.htm">Cultura e Spettacolo</a></li>
							<li><a href="/sport.htm">Sport</a></li>
							<li><a href="/interviste.htm">Interviste</a></li>
							 							 														<li><a href="/blog/">Blog</a></li>
 							<li><a href="/persone">Persone</a></li>
 							
							<li><a target="_blank" href="//www.quinewsanimali.it">Animali</a></li>
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li><a href="/pubblicita.htm">Pubblicità</a></li>
							<li><a href="/contatti.htm">Contatti</a></li>
						</ul>
						
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
		
		<div class="row" id="header03">
			<div class="col w3">
				<ul class="list-inline com">
																<li><a href="/bientina.htm">Bientina</a></li>
											<li><a href="/buti.htm">Buti</a></li>
											<li><a href="/calcinaia.htm">Calcinaia</a></li>
											<li><a href="/capannoli.htm">Capannoli</a></li>
											<li><a href="/casciana-terme.htm">Casciana Terme-Lari</a></li>
											<li><a href="/chianni.htm">Chianni</a></li>
											<li><a href="/lajatico.htm">Lajatico</a></li>
											<li><a href="/palaia.htm">Palaia</a></li>
											<li><a href="/peccioli.htm">Peccioli</a></li>
											<li><a href="/ponsacco.htm">Ponsacco</a></li>
											<li><a href="/pontedera.htm">Pontedera</a></li>
											<li><a href="/santa-maria-a-monte.htm">S.Maria a Monte</a></li>
											<li><a href="/terricciola.htm">Terricciola</a></li>
											<li><a href="/vicopisano.htm">Vicopisano</a></li>
														</ul>
			</div>
			<div class="clearfix"></div>
		</div>
		<div id="header05">
			<div class="row">
				<div class="col">
					 <span data-id="44" class="mgv1_1"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

				</div>
				<div class="clearfix"></div>
			</div>
		</div>
					<div class="news_ani">
				<strong>Tutti i titoli: </strong>
				<div class='marquee-with-options'>
											<a href="/pontedera-villa-crastan-diventa-esperienza-pilota-regionale.htm">Villa Crastan diventa esperienza pilota regionale</a>
											<a href="/pontedera-mattarella-ricorda-gronchi-ma-guarda-ai-giovani.htm">Mattarella a Pontedera, una giornata storica</a>
											<a href="/casciana-terme-lari-grande-festa-e-100-candeline-per-nonna-ginetta.htm">Grande festa e 100 candeline per nonna Ginetta</a>
											<a href="/pontedera-alla-ute-con-m5s-e-sindaco-per-parlare-di-sanita.htm">Alla Ute con M5s e sindaco per parlare di sanità</a>
									</div>
			</div>
		
		
	</div>
	
</header>


	<div class="container page">
		<div class="row">
			<div class="col w8">
				
				<article>
					<div class="bg2">
												<p class="quilabel"><strong class="ql">Attualità</strong> <span class="data">giovedì <strong>18 ottobre 2018</strong> ore 17:30</span></p>
											</div>
					<!-- <EdIndex> --><h1 tabindex="100">Mattarella a Pontedera, una giornata storica</h1><!-- </EdIndex> -->

					
											<div class="ss-sharing-container clear">
<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<div class="ss-sharing-btn"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
<div class="ss-sharing-btn"><div class="g-plusone" data-size="medium"></div>
	<script type="text/javascript">
	  window.___gcfg = { lang: 'it' } ;
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/platform.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  } )();
	</script>
</div>                
</div>
										
										
						<figure class="pull-left fotogallery" style="width: 320px;"><a title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/9/9/99-matt2-4-mattarella.jpg"><img  src="//cdn.quinews.net/slir/w320-h245/images/9/9/99-matt2-4-mattarella.jpg" alt=""></a><figcaption></figcaption></figure>					
					<p class="sommario" tabindex="105"><strong>Una mattinata ricca di spunti quella del Presidente della Repubblica nella città della Vespa e di Gronchi, con un'attenzione particolare agli studenti</strong></p>
	
					<br/><div id='videoincontent'></div> <br/>
					
					
					<div tabindex="110">
																	
												
						<!-- <EdIndex> --> <p><strong>PONTEDERA &mdash; </strong>Le prime parole del Presidente della Repubblica <strong>Sergio Mattarella a Pontedera</strong>, dopo la deposizione di un cuscino di fiori sulla<strong> tomba di Giovanni Gronchi</strong> nel cimitero della Misericordia - assieme a lui c'erano <strong>Cecilia Gronchi</strong>, il <strong>sindaco Millozzi</strong> e il governatore dell'Arciconfraternita locale <strong>Renato Lemmi -</strong>, sono state proprio per i bambini.</p><p>"Mi sarà consentito un ringraziamento al <strong>magnifico coro di bambini e ragazzi </strong>che hanno così ben cantato l'Inno d'Italia e l'Inno d'Europa", così Mattarella rivolgendosi alla platea del<strong> teatro Era</strong>,
 colma di autorità e cittadini per ricordare Gronchi a quaranta anni 
dalla sua morte, dove all'arrivo del Presidente coro e orchestra della <strong>Filarmonica </strong>avevano eseguito l'Inno di Mameli e l'Inno alla Gioia.</p><p>Ringraziamenti e parole di stima da parte del Presidente anche per il sindaco <strong>Simone Millozzi </strong>e il<strong> Centro Studi "Giovanni Gronchi"</strong>, per aver organizzato l'evento, per il governatore della Toscana <strong>Enrico Rossi</strong>
 che nel 1995, in qualità di sindaco di Pontedera, organizzò un evento 
simile, e per il docente ponsacchino dell'Università di Bergamo, <strong>Federico Mazzei</strong>, "per la sua interessante, profonda, completa, rievocazione della figura di Giovanni Gronchi".</p><p><strong>Mattarella si è soffermato a salutare i bambini delle scuole</strong> sia fuori dal teatro Era sia fuori dalla <strong>biblioteca "Giovanni Gronchi"</strong>, terza e ultima tappa della sua visita pontederese. </p><p><strong>Significative le sue parole agli studenti</strong> che lo attendevano in biblioteca: "Qui in questi inalterati locali si è passati dalla fatica del lavoro d'impresa alla <strong>fatica dello studio</strong>,
 i due elementi che Giovanni Gronchi ha costantemente evocato, 
ricordato, sottolineato con importanza". Un luogo in cui si "è ben 
ambientata la vostra<strong> capacità di studio</strong>, per la quale vi faccio <strong>complimenti e auguri</strong>". </p><p>"Questo è un incontro che irrobustisce<strong> speranza e fiducia</strong>
 - ha aggiunto -: vedere tanti giovani in un ambiente pieno di libri, di
 studio, di impegno con intenzioni e pratica quotidiana, che vi vede 
dediti allo studio è una cosa che fa incrementare la fiducia sul futuro 
del nostro Paese". "Occorre sempre garantire la fiducia - ha concluso - 
perché i giovani ci consentono di alimentarla e di vederla proiettata in
 concreto nell'avvenire. Grazie per lo studio che fate, ragazzi, auguri 
per i vostri studi"</p><p>Tra le curiosità di giornata, <strong>due doni particolari al Presidente e a Pontedera</strong>. Il sindaco Millozzi ha donato a Mattarella <strong>un modellino in scala della Vespa</strong>, mentre Poste Italiane ha realizzato <strong>un annullo filatelico speciale in ricordo di Gronchi</strong> in occasione della visita alla biblioteca pontederese di Mattarella, cui il responsabile <strong>Giuseppe Lasco </strong>ha donato il folder numero 1 dei 3000 realizzati.</p><p><strong>Forte l'emozione a fine mattinata del primo cittadino</strong>, che attraverso i social ha voluto ringraziare i cittadini per il caloroso benvenuto tributato al Presidente Mattarella: "Che
 emozione, che orgoglio, che partecipazione!!! Grazie Pontedera!!! 
Grazie a tutti!!! <strong>Un evento storico che rimarrà nella memoria della 
nostra città!!!"</strong></p><!-- </EdIndex> -->
										</div>
										
					
											<p class="signature">Guido Bini<br>© Riproduzione riservata</p>
										
											<div class="clearfix"></div>
						<table class="video_in_article"><tr>
																																<td style="">
								<div class="Clipping" style="">
										<a tabindex="130" class="ImageLink" href="/video/pontedera-mattarella-ricorda-gronchi-ma-guarda-ai-giovani" title="Pontedera Intervento del Presidente Mattarella al Teatro Era">
										<img class="ItemImage" src="//img.youtube.com/vi/adeL0ZsACZ8/0.jpg" alt="Pontedera Intervento del Presidente Mattarella al Teatro Era" />
										<img class="OverlayIcon" src="//cdn.quinews.net/common/assets/img/playbutton.png" alt="" />
									</a>
								</div>
								<figcaption tabindex="130" style="font-size:16px;"><strong>Pontedera Intervento del Presidente Mattarella al Teatro Era</strong></figcaption>
							</td> 
			    																<td style="">
								<div class="Clipping" style="">
										<a tabindex="130" class="ImageLink" href="/video/pontedera-mattarella-ricorda-gronchi-ma-guarda-ai-giovani" title="Pontedera Mattarella interviene alla Biblioteca Giovanni Gronchi">
										<img class="ItemImage" src="//img.youtube.com/vi/a0TQLit7sYE/0.jpg" alt="Pontedera Mattarella interviene alla Biblioteca Giovanni Gronchi" />
										<img class="OverlayIcon" src="//cdn.quinews.net/common/assets/img/playbutton.png" alt="" />
									</a>
								</div>
								<figcaption tabindex="130" style="font-size:16px;"><strong>Pontedera Mattarella interviene alla Biblioteca Giovanni Gronchi</strong></figcaption>
							</td> 
			    																				    														</tr></table>
										
					
					<div class="clearfix"></div>

					<div class="container2 mt">
						<div class="row">
							<div class="col">
					
								<ul class="list-unstyled fs2">
																			<li><a tabindex="135" href="pontedera-il-presidente-fa-rispettare-la-costituzione-mattarella-europa-teatro-era.htm"><i class="icon-circle-arrow-right"></i> "Il Presidente è custode della Costituzione"</a></li>
																			<li><a tabindex="135" href="pontedera-il-vostro-studio-da-fiducia-per-futuro-del-paese-mattarella-studenti-biblioteca-gronchi.htm"><i class="icon-circle-arrow-right"></i> "Il vostro studio dà fiducia per il futuro del Paese"</a></li>
																			<li><a tabindex="135" href="pontedera-viva-mattarella-sotto-il-solleone-bambini-piazzone.htm"><i class="icon-circle-arrow-right"></i> "Viva Mattarella" sotto il solleone</a></li>
																			<li><a tabindex="135" href="pontedera-citta-aperta-e-solidale-millozzi-rossi-mazzei-mattarella-gronchi.htm"><i class="icon-circle-arrow-right"></i> "Pontedera città aperta e solidale"</a></li>
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>

							</div>

							
						</div>
					</div>
					
											<div class="ss-sharing-container clear">
<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<div class="ss-sharing-btn"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
<div class="ss-sharing-btn"><div class="g-plusone" data-size="medium"></div>
	<script type="text/javascript">
	  window.___gcfg = { lang: 'it' } ;
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/platform.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  } )();
	</script>
</div>                
</div>
						
				</article>
				
									<section>
						<div class="list_carousel responsive">
							<h2>Fotogallery</h2>
							<div class="flexslider fotogallery">
							  <ul class="slides">
																			<li><a tabindex="140" title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/0/3/03-44282975-1828314433951845-5982127322856161280-o.jpg"><img src="//cdn.quinews.net/slir/w200-h150-c200:150/images/0/3/03-44282975-1828314433951845-5982127322856161280-o.jpg" alt="" /></a></li>
																			<li><a tabindex="140" title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/2/8/28-44174462-1828313947285227-201565280512507904-o.jpg"><img src="//cdn.quinews.net/slir/w200-h150-c200:150/images/2/8/28-44174462-1828313947285227-201565280512507904-o.jpg" alt="" /></a></li>
																			<li><a tabindex="140" title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/0/0/00-44255290-1828314113951877-5623507376230367232-n.jpg"><img src="//cdn.quinews.net/slir/w200-h150-c200:150/images/0/0/00-44255290-1828314113951877-5623507376230367232-n.jpg" alt="" /></a></li>
																			<li><a tabindex="140" title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/3/3/33-44465549-1828314043951884-7114224626988744704-n.jpg"><img src="//cdn.quinews.net/slir/w200-h150-c200:150/images/3/3/33-44465549-1828314043951884-7114224626988744704-n.jpg" alt="" /></a></li>
																			<li><a tabindex="140" title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/2/9/29-matt2-2-mattarella.jpg"><img src="//cdn.quinews.net/slir/w200-h150-c200:150/images/2/9/29-matt2-2-mattarella.jpg" alt="" /></a></li>
																			<li><a tabindex="140" title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/2/3/23-matt2-3-mattarella.jpg"><img src="//cdn.quinews.net/slir/w200-h150-c200:150/images/2/3/23-matt2-3-mattarella.jpg" alt="" /></a></li>
																			<li><a tabindex="140" title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/5/4/54-matt2.jpg"><img src="//cdn.quinews.net/slir/w200-h150-c200:150/images/5/4/54-matt2.jpg" alt="" /></a></li>
																			<li><a tabindex="140" title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/1/4/14-mattarella-filarmonica-teatro-era.jpg"><img src="//cdn.quinews.net/slir/w200-h150-c200:150/images/1/4/14-mattarella-filarmonica-teatro-era.jpg" alt="" /></a></li>
																			<li><a tabindex="140" title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/5/2/52-44252420-1828313683951920-1530717067165040640-o.jpg"><img src="//cdn.quinews.net/slir/w200-h150-c200:150/images/5/2/52-44252420-1828313683951920-1530717067165040640-o.jpg" alt="" /></a></li>
																			<li><a tabindex="140" title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/7/8/78-matt2-5-mattarella.jpg"><img src="//cdn.quinews.net/slir/w200-h150-c200:150/images/7/8/78-matt2-5-mattarella.jpg" alt="" /></a></li>
																			<li><a tabindex="140" title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/9/9/99-matt2-4-mattarella.jpg"><img src="//cdn.quinews.net/slir/w200-h150-c200:150/images/9/9/99-matt2-4-mattarella.jpg" alt="" /></a></li>
																			<li><a tabindex="140" title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/3/8/38-44214733-1828314270618528-8626915883916197888-n.jpg"><img src="//cdn.quinews.net/slir/w200-h150-c200:150/images/3/8/38-44214733-1828314270618528-8626915883916197888-n.jpg" alt="" /></a></li>
																			<li><a tabindex="140" title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/1/5/15-matt2-6-mattarella.jpg"><img src="//cdn.quinews.net/slir/w200-h150-c200:150/images/1/5/15-matt2-6-mattarella.jpg" alt="" /></a></li>
																			<li><a tabindex="140" title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/2/2/22-44216987-1828314350618520-1331625168123985920-n.jpg"><img src="//cdn.quinews.net/slir/w200-h150-c200:150/images/2/2/22-44216987-1828314350618520-1331625168123985920-n.jpg" alt="" /></a></li>
																  </ul>
							</div>
						</div>
					</section>
								
								<section>
					<div class="list_carousel responsive">
						<h2>Videogallery</h2>
						<div class="flexslider videogallery">
						  <ul class="slides">
						  								    		<li>
						    			<a class="video" tabindex="145" href="/video/pontedera-mattarella-ricorda-gronchi-ma-guarda-ai-giovani"><img src="//img.youtube.com/vi/YFFTsIUk814/0.jpg" alt="" /></a>
						    		</li>
						    							    		<li>
						    			<a class="video" tabindex="145" href="/video/pontedera-mattarella-ricorda-gronchi-ma-guarda-ai-giovani"><img src="//img.youtube.com/vi/a0TQLit7sYE/0.jpg" alt="" /></a>
						    		</li>
						    							    		<li>
						    			<a class="video" tabindex="145" href="/video/pontedera-mattarella-ricorda-gronchi-ma-guarda-ai-giovani"><img src="//img.youtube.com/vi/adeL0ZsACZ8/0.jpg" alt="" /></a>
						    		</li>
						    							  </ul>
						</div>
					</div>
					
				</section>
							
				

				
		        
		        <div>
		            <ins class="adsbygoogle"
		                 style="display:block"
		                 data-ad-format="autorelaxed"
		                 data-ad-client="ca-pub-4391565969077365"
		                 data-ad-slot="2409014105"></ins>
		            <script>
		                 (adsbygoogle = window.adsbygoogle || []).push({});
		            </script>
		        </div>
		        

				
				<center></center>
					
				                
				<br/>
				<div class="clearfix"></div>
				<br/>
                
				<section class="bg5" id="related-news-section">
					
					<script async src="//edintorni.net/related/service/widget/v2/?ac=toscanamedia&ch=1" language="javascript"></script>
					
					
				</section>				


                				
				

									
					<div class="fb-comments" data-href="http://www.quinewsvaldera.it/pontedera-mattarella-ricorda-gronchi-ma-guarda-ai-giovani.htm" data-numposts="10" data-width="670" data-colorscheme="light"></div>
					

								                	<span class="tag-label" style="font-size: 1.2em">Tag</span> 
        			<ul class="tag-list">
        				        					<li><a href="/tag/pontedera" rel="tag">pontedera</a></li>
        				        					<li><a href="/tag/giornata-storica" rel="tag">giornata storica</a></li>
        				        					<li><a href="/tag/presidente-della-repubblica" rel="tag">presidente della repubblica</a></li>
        				        					<li><a href="/tag/vespa" rel="tag">vespa</a></li>
        				        					<li><a href="/tag/sergio-mattarella" rel="tag">sergio mattarella</a></li>
        				        					<li><a href="/tag/giovanni-gronchi" rel="tag">giovanni gronchi</a></li>
        				        					<li><a href="/tag/cimitero-della-misericordia" rel="tag">cimitero della misericordia</a></li>
        				        					<li><a href="/tag/il-canto-degli-italiani" rel="tag">il canto degli italiani</a></li>
        				        					<li><a href="/tag/inno-europeo" rel="tag">inno europeo</a></li>
        				        					<li><a href="/tag/cori" rel="tag">cori</a></li>
        				        					<li><a href="/tag/orchestra" rel="tag">orchestra</a></li>
        				        					<li><a href="/tag/sinfonia-n-9-beethoven" rel="tag">sinfonia n. 9 (beethoven)</a></li>
        				        					<li><a href="/tag/toscana" rel="tag">toscana</a></li>
        				        					<li><a href="/tag/enrico-rossi" rel="tag">enrico rossi</a></li>
        				        					<li><a href="/tag/universit-degli-studi-di-bergamo" rel="tag">università degli studi di bergamo</a></li>
        				        					<li><a href="/tag/poste-italiane" rel="tag">poste italiane</a></li>
        				        					<li><a href="/tag/marcofilia" rel="tag">marcofilia</a></li>
        				        					<li><a href="/tag/grazie-a-tutti" rel="tag">grazie a tutti</a></li>
        				        				
        			</ul>   
            	             
				<div class="clearfix"></div>
			</div>
			<div class="fb-recommendations-bar" data-trigger="50%" data-read-time="10" num_recommendations="5" max_age="90" ref="fbrecbar"></div>
			<div class="col w4">
				<div style="width:300px;">
	<a href="/cinema-programmazione" style="margin-bottom: 15px; display: block"><img src="//cdn.quinews.net/common/assets/img/cinema_20170113.jpg" /></a>



<a href="/farmacie-di-turno.htm" style="margin-bottom: 15px; display: block">
	<img src="/common/assets/img/banners/farmacie-di-turno.jpg" />
</a>

<span data-id="24" class="mgv1_1 first"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

<!-- QuinewsValdera 300x250 -->
<div style="height: 250px !important;margin-bottom: 15px">
<!-- Quinews300x250 -->
<ins class="adsbygoogle"
     style="display:block;height: 250px !important;"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="2731372730"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

	
	<span data-id="4" class="mgv1_1"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

<!-- groupon -->



	
</div>



	<section class="ultimenews">
		<h2 style="color: #023057;font-size: 24px;margin: 8px 0px 0px 0px;" class="evi">Ultimi articoli <a class="vedi pull-right" href="/"><i class="icon-plus-sign"></i> Vedi tutti</a></h2>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/pontedera-villa-crastan-diventa-esperienza-pilota-regionale.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/7/3/73-villa-crastan-ex-biblioteca-comunale-pontedera.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/pontedera-villa-crastan-diventa-esperienza-pilota-regionale.htm">Villa Crastan diventa esperienza pilota regionale</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/pontedera-mattarella-ricorda-gronchi-ma-guarda-ai-giovani.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/9/9/99-matt2-4-mattarella.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/pontedera-mattarella-ricorda-gronchi-ma-guarda-ai-giovani.htm">Mattarella a Pontedera, una giornata storica</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/casciana-terme-lari-grande-festa-e-100-candeline-per-nonna-ginetta.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/4/4/44-100-anni-dini-ginetta--7-.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/casciana-terme-lari-grande-festa-e-100-candeline-per-nonna-ginetta.htm">Grande festa e 100 candeline per nonna Ginetta</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Politica</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/pontedera-alla-ute-con-m5s-e-sindaco-per-parlare-di-sanita.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/9/2/92-pronto-soccorso-pontedera.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/pontedera-alla-ute-con-m5s-e-sindaco-per-parlare-di-sanita.htm">Alla Ute con M5s e sindaco per parlare di sanità</a></h2>
				
			</div>

			<div class="clearfix"></div>
			</section>


			</div>
			<div class="clearfix"></div>
		</div>
	</div>



	
<footer>
	<div class="container">
		<div class="row">
			<div class="col w11 footer_face">
				<ul class="no-mobile list-unstyled">
					<li><strong>CATEGORIE</strong></li>
					<li><a href="/cronaca.htm">Cronaca</a></li>
					<li><a href="/politica.htm">Politica</a></li>
					<li><a href="/attualita.htm">Attualità</a></li>
					<li><a href="/economia.htm">Economia</a></li>
					<li><a href="/cultura.htm">Cultura</a></li>
					<li><a href="/sport.htm">Sport</a></li>
					<li><a href="/spettacoli.htm">Spettacoli</a></li>
					<li><a href="/interviste.htm">Interviste</a></li>
					<li><a href="/opinion-leader.htm">Opinion Leader</a></li>
					<li><a href="/imprese.htm">Imprese & Professioni</a></li>
										<li><a href="/cinema-programmazione">Programmazione Cinema</a></li>
									</ul>
				
				<div class="clearfix"></div>
				<br/>
				<br/>
				<strong>REDAZIONE</strong>
				<div class="clearfix" style="margin-bottom:3px"></div>
				<img class="face" src="/slir/w60-h60-c1:1/images/8/4/84-elisabetta-matini.jpg" alt="" style="width:60px;">
				<p><strong>Elisabetta Matini</strong><br>Vicedirettore</p>
				<div class="clearfix"></div>
				<img class="face" src="/slir/w60-h60-c1:1/images/7/2/72-serena-margheri.jpg" alt="" style="width:60px;">
				<p><strong>Serena Margheri</strong><br>Caporedattore</p>
				<div class="clearfix"></div>
				
				<img class="face" src="/slir/w59-h59-c1:1/images/1/7/17-image-059.jpg" alt="" style="width:60px;">
				<p><strong>Marco Armeni</strong><br>Redattore</p>
				<div class="clearfix"></div>
				
				

				<img class="face" src="/slir/w59-h59-c1:1/images/4/9/49-23f6d590-aa59-0134-b860-22000a6a8905-1482399862-114476-1-" alt="" style="width:60px;">
				<p><strong>Dario Pagli</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<img class="face" src="/slir/w59-h59-c1:1/images/9/7/97-pierotti.jpg" alt="" style="width:60px;">
				<p><strong>René Pierotti</strong><br>Redattore</p>
				<div class="clearfix"></div>
				

			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>COMUNI</strong></li>
											<li><a href="/bientina.htm">Bientina</a></li>
											<li><a href="/buti.htm">Buti</a></li>
											<li><a href="/calcinaia.htm">Calcinaia</a></li>
											<li><a href="/capannoli.htm">Capannoli</a></li>
											<li><a href="/casciana-terme.htm">Casciana Terme-Lari</a></li>
											<li><a href="/chianni.htm">Chianni</a></li>
											<li><a href="/lajatico.htm">Lajatico</a></li>
											<li><a href="/palaia.htm">Palaia</a></li>
											<li><a href="/peccioli.htm">Peccioli</a></li>
											<li><a href="/ponsacco.htm">Ponsacco</a></li>
											<li><a href="/pontedera.htm">Pontedera</a></li>
											<li><a href="/santa-maria-a-monte.htm">S.Maria a Monte</a></li>
											<li><a href="/terricciola.htm">Terricciola</a></li>
											<li><a href="/vicopisano.htm">Vicopisano</a></li>
															<li><a href="//www.quinewsvaldera.it/pontedera.htm">Pontedera</a></li>
									</ul> 
			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>RUBRICHE</strong></li>
					<li><a href="/le-notizie-di-oggi.htm" title="Tutte le notizie di oggi">Le notizie di oggi</a></li>
					<li><a href="/articoli-piu-letti-ultima-settimana.htm" title="Più Letti della settimana">Più Letti della settimana</a></li>
					<li><a href="/articoli-piu-letti-ultimo-mese.htm" title="Più Letti del mese">Più Letti del mese</a></li>
					<li><a href="/archivio-notizie.htm" title="Archivio Notizie">Archivio Notizie</a></li>
					<li><a href="/persone" title="Opinion Leader">Persone</a></li>
					<li>&nbsp;</li>
				</ul>
				<ul class="list-unstyled">
					<li><strong>QUI BLOG</strong></li>
					
										<li><a href="/blog/pensieri-della-domenica/proverbi-citazioni-e-aforismi-n1-libero-venturi.htm">Pensieri della domenica di Libero Venturi</a></li>
										
										<li><a href="/blog/malena/la-traviata-in-versione-moderna-malena-blog.htm">Legami d'amore di Malena ...</a></li>
										
										<li><a href="/blog/incontri-darte/scarselli-viaggio-in-giappone.htm">Incontri d'arte di Riccardo Ferrucci</a></li>
										
										<li><a href="/blog/fauda-e-balagan/in-brasile-e-il-momento-della-verita.htm">Fauda e balagan di Alfredo De Girolamo e Enrico Catassi</a></li>
										
										<li><a href="/blog/baggio-oh-yes-rene-pierotti-blog/palio-straodinario-siena-cavalli-piazza-del-campo-contrade-aquila-bruco-civetta-chiocciola-drago-giraffa-istrice-leocorno-lupa-montone-nicchio-oca-onda-pantera-selva-torre-tartuca-valdimontone.htm">Baggio, oh yes! di  René Pierotti</a></li>
										
										<li><a href="/blog/raccolte/quando-me-ne-andro-marco-celati.htm">Raccolte & Paesaggi di Marco Celati</a></li>
										
										<li><a href="/blog/storie-dellaltro-secolo/raccoglievo-briciole-pane-con-dita-bagnate.htm">Storie dell'altro secolo di Marcella Bitozzi</a></li>
										
										<li><a href="/blog/raccontaredigusto/gnocchetti-al-pesto-melone-mantovano-rovini-rubina.htm">Raccontare di Gusto di Rubina Rovini</a></li>
										
										<li><a href="/blog/parole-in-viaggio-tito-barbini/ricostruire-una-identita-distrutta-blog-tito-barbini.htm">Parole in viaggio di Tito Barbini</a></li>
										
										<li><a href="/blog/parole-milonguere/la-prima-volta-tango-milonga-maria-caruso.htm">Parole milonguere di Maria Caruso</a></li>
										
										<li><a href="/blog/shalom-la-cultura-della-solidarieta/le-verita-indicibili-don-andrea-cristiani-shalom-blog.htm">SHALOM La Cultura della Solidarietà di Don Andrea Pio Cristiani</a></li>
										
										<li><a href="/blog/turbative/genova-ponte-morandi-pd-crollo-blog-franco-bonciani.htm">Turbative di Franco Bonciani</a></li>
										
										<li><a href="/blog/qua-la-zampa/millemila-sfumature-di-naso-cani.htm">Qua la zampa di Monica Nocciolini</a></li>
										
										<li><a href="/blog/lo-scrittore-sfigato/dante.htm">Lo scrittore sfigato di Enrico Guerrini e Gordiano Lupi</a></li>
										
										<li><a href="/blog/lettere-dall-algarve-e-dintorni/il-fascino-discreto-di-una-terra-ricca-di-sorprese.htm">Lettere dall'Algarve (e dintorni) di Fausto Pirito</a></li>
										
										<li><a href="/blog/economia-e-territorio-da-globale-a-locale/ricambio-generazionale-daniele-salvadori-bplaj.htm">Economia e territorio, da globale a locale di Daniele Salvadori</a></li>
										
										<li><a href="/blog/vegan-e/tiberio-felice-evaso-di-carcere-vegan-vegno-gene-ippoasi.htm">Vegan è... di Gente di Ippoasi</a></li>
										
										<li><a href="/blog/musica-e-dintorni/trasferirsi-in-portogallo-il-sogno-diventa-realta-fausto-pirito.htm">Musica e dintorni di Fausto Pirìto</a></li>
										
										<li><a href="/blog/ci-vuole-un-fisico/godel-escher-bach-uneterna-ghirlanda-brillant-michele-campisi.htm">Ci vuole un fisico di Michele Campisi</a></li>
										
										<li><a href="/blog/la-risposta-e-lascolto/sento-di-aver-smarrito-la-mia-strada-blog-charlie-telefono-amico.htm">La risposta e (') l'ascolto di CHARLIE telefono amico</a></li>
										
										<li><a href="/blog/archeologia-e-futuro/il-ritorno-di-hermia-e-altre-storie-blog-franco-cambi.htm">Archeologia e futuro di Franco Cambi</a></li>
										
										
														</ul>
			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>IL NETWORK QuiNews.net</strong></li>
										<li><a href="http://www.quinewsabetone.it" target="_blank" rel="nofollow">QuiNewsAbetone.it</a></li>
										<li><a href="http://www.quinewsamiata.it" target="_blank" rel="nofollow">QuiNewsAmiata.it</a></li>
										<li><a href="http://www.quinewsanimali.it" target="_blank" rel="nofollow">QuiNewsAnimali.it</a></li>
										<li><a href="http://www.quinewsarezzo.it" target="_blank" rel="nofollow">QuiNewsArezzo.it</a></li>
										<li><a href="http://www.quinewscasentino.it" target="_blank" rel="nofollow">QuiNewsCasentino.it</a></li>
										<li><a href="http://www.quinewscecina.it" target="_blank" rel="nofollow">QuiNewsCecina.it</a></li>
										<li><a href="http://www.quinewschianti.it" target="_blank" rel="nofollow">QuiNewsChianti.it</a></li>
										<li><a href="http://www.quinewscuoio.it" target="_blank" rel="nofollow">QuiNewsCuoio.it</a></li>
										<li><a href="http://www.quinewselba.it" target="_blank" rel="nofollow">QuiNewsElba.it</a></li>
										<li><a href="http://www.quinewsempolese.it" target="_blank" rel="nofollow">QuiNewsEmpolese.it</a></li>
										<li><a href="http://www.quinewsfirenze.it" target="_blank" rel="nofollow">QuiNewsFirenze.it</a></li>
										<li><a href="http://www.quinewsgarfagnana.it" target="_blank" rel="nofollow">QuiNewsGarfagnana.it</a></li>
										<li><a href="http://www.quinewsgrosseto.it" target="_blank" rel="nofollow">QuiNewsGrosseto.it</a></li>
										<li><a href="http://www.gazzettadilivorno.it" target="_blank" rel="nofollow">QuiNewsLivorno.it</a></li>
										<li><a href="http://www.quinewslucca.it" target="_blank" rel="nofollow">QuiNewsLucca.it</a></li>
										<li><a href="http://www.quinewslunigiana.it" target="_blank" rel="nofollow">QuiNewsLunigiana.it</a></li>
										<li><a href="http://www.quinewsmaremma.it" target="_blank" rel="nofollow">QuiNewsMaremma.it</a></li>
										<li><a href="http://www.quinewsmassacarrara.it" target="_blank" rel="nofollow">QuiNewsMassaCarrara.it</a></li>
										<li><a href="http://www.quinewsmugello.it" target="_blank" rel="nofollow">QuiNewsMugello.it</a></li>
										<li><a href="http://www.quinewspisa.it" target="_blank" rel="nofollow">QuiNewsPisa.it</a></li>
										<li><a href="http://www.quinewspistoia.it" target="_blank" rel="nofollow">QuiNewsPistoia.it</a></li>
										<li><a href="http://www.quinewssiena.it" target="_blank" rel="nofollow">QuiNewsSiena.it</a></li>
										<li><a href="http://www.quinewsvalbisenzio.it" target="_blank" rel="nofollow">QuiNewsValbisenzio.it</a></li>
										<li><a href="http://www.quinewsvaldarno.it" target="_blank" rel="nofollow">QuiNewsValdarno.it</a></li>
										<li><a href="http://www.quinewsvaldelsa.it" target="_blank" rel="nofollow">QuiNewsValdelsa.it</a></li>
										<li><a href="http://www.quinewsvaldera.it" target="_blank" rel="nofollow">QuiNewsValdera.it</a></li>
										<li><a href="http://www.quinewsvaldichiana.it" target="_blank" rel="nofollow">QuiNewsValdichiana.it</a></li>
										<li><a href="http://www.quinewsvaldicornia.it" target="_blank" rel="nofollow">QuiNewsValdicornia.it</a></li>
										<li><a href="http://www.quinewsvaldinievole.it" target="_blank" rel="nofollow">QuiNewsValdinievole.it</a></li>
										<li><a href="http://www.quinewsvaldisieve.it" target="_blank" rel="nofollow">QuiNewsValdisieve.it</a></li>
										<li><a href="http://www.quinewsvaltiberina.it" target="_blank" rel="nofollow">QuiNewsValtiberina.it</a></li>
										<li><a href="http://www.quinewsversilia.it" target="_blank" rel="nofollow">QuiNewsVersilia.it</a></li>
										<li><a href="http://www.quinewsvolterra.it" target="_blank" rel="nofollow">QuiNewsVolterra.it</a></li>
										<li><a href="http://www.toscanamedianews.it" target="_blank" rel="nofollow">ToscanaMediaNews.it</a></li>
										<li><a href="http://www.gogofirenze.it" target="_blank" rel="nofollow">GoGoFirenze.it</a></li>
										<li><a href="http://www.fiorentinanews.com" target="_blank" rel="nofollow">Fiorentinanews.com</a></li>
										<li><a href="http://www.nove.firenze.it" target="_blank" rel="nofollow">Nove.Firenze.it</a></li>
										<li><a href="http://radiobrunotoscana.it/" target="_blank" rel="nofollow">Radiobrunotoscana.it</a></li>
										<li><a href="http://www.tvprato.it" target="_blank" rel="nofollow">TvPrato.it</a></li>
									</ul>
			</div>
		</div>
		
		
		<div class="row" style="margin: 10px 0px 10px 0px;">
			<div class="col" style="width: 250px;">
				<div class="footer_face">
					<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;margin-bottom: 0px;">
					<p><strong>Marco Migli</strong><br>Direttore Responsabile<br><strong>QuiNews</strong></p>
					<div class="clearfix"></div>
				</div>
			</div>

			<div class="col" style="width: 155px;">
				<div class="footer_face">
					<p style="margin: 4px 0;"><strong>Web Master</strong><br>Sandro Torcigliani</p>
					<div class="clearfix"></div>
					<p style="margin: 0px;"><strong>Ufficio Commerciale</strong><br>Arianna Terreni (responsabile)</p>
				</div>
			</div>

			<div class="col" style="width: 550px;margin-left: 20px;">
				<div class="footer_face">
					<p style="margin-left: 0px;"><strong>Collaboratori</strong><br>Guido Bini, Marcella Bitozzi, Linda Giuliani, Dina Laurenzi, Viola Luti, Alessandro Turini.  </p>
					<div class="clearfix"></div>
				</div>
			</div>
		</div>
		
		
		<div class="row no-mobile" style="margin-top: 0px;">
			<div class="col w3" >
				<div id="piede" style="float:left;width:780px;padding: 10px 0px 0px 0px;">
					<p><a href="/pubblicita.htm" rel="nofollow">Pubblicità</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/editore.htm">Editore</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/contatti.htm" rel="nofollow">Contatti</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/disclaimer.htm" rel="nofollow">Disclaimer</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/privacy.htm" rel="nofollow">Privacy</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/docs/durc.pdf" target="_durc" rel="nofollow">Durc</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/provider.htm" rel="nofollow">Provider</a><br>
						<strong>QUI</strong> quotidiano on line registrato presso il Tribunale di Firenze al n. 5935 del 27.09.2013. Powered by <a href="//www.aperion.it" target="_aperion" rel="nofollow">Aperion.it</a></p>
				</div>
				
				
				<!-- <div class="footer_face" style="float:right;width:200px;height:70px">
							<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;">
							<p><strong>Marco Migli</strong><br>Direttore Responsabile<br><strong>QuiNews</strong></p>
							<div class="clearfix"></div>
				</div> -->
				
				
				
				<div class="clearfix"></div>
				<div style="border-top: 2px dotted silver;padding-top:7px;">
						<div >
							<a href="//www.toscanamediachannel.it" target="_toscanamedia" rel="nofollow"><img src="//cdn.quinews.net/loghi/logo-toscanamedia.jpg" width="90" align="left" border="0" style="margin:3px 6px 20px 0"></a>
							Editore<br><strong>Toscana Media Channel srl</strong> - Via Masaccio, 161 - 50132 FIRENZE - tel 055.285829 - fax 055.2302848 - info@toscanamediachannel.it - <strong>redazione@quinews.net</strong><br>
							Numero Iscrizione al Registro degli Operatori di Comunicazione: 22105 - C.F. e P.Iva: 06207870483<br>
							PUBBLICITA' in proprio - commerciale@toscanamedia.it
						</div>
				</div>
			</div>
		</div>
	</div>
</footer>

<script src="//cdn.quinews.net/common/assets/js/modernizr-2.6.2.min.js"></script>
<script src="//cdn.quinews.net/common/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="//cdn.quinews.net/common/assets/flexslider/jquery.flexslider-min.js"></script>
<script src="//cdn.quinews.net/common/assets/magnificpopup/jquery.magnific-popup.min.js"></script>
<script src="//cdn.quinews.net/plugins/fancybox/jquery.fancybox.pack.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.marquee.min.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.pause.min.js"></script>
<script src="//cdn.quinews.net/common/assets/v201704121446/js/main.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.infinitescroll.js"></script>
<script src="//cdn.quinews.net/common/assets/v201806191202/js/cookiechoices.js"></script>

<script>
 document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('','' ,'', '#', 'background-color:#FFCB00 !important;font-size: 14px !important;', 'it');
  });
</script>

<script src="/fb-popup/fb-popup.js" data-sec="10" data-how-many-days="5" data-site-prefix="valdera" data-fb-account="QuiValdera.it" id="fb-popup" ></script>
<script type="text/javascript">
	$('#elencoarticoli').scrollPagination({

		url		: window.location.pathname, //window.location.pathname
		page	: 2,
		nop     : 1, // The number of posts per scroll to be loaded
		offset  : 0, // Initial offset, begins at 0 in this case
		error   : 'Non ci sono altri articoli disponibili!', // When the user reaches the end this is the message that is
		                            // displayed. You can change this if you want.
		delay   : 500, // When you scroll down the posts will load after a delayed amount of time.
		               // This is mainly for usability concerns. You can alter this as you see fit
		scroll  : false // The main bit, if set to false posts will not load as the user scrolls. 
		               // but will still load if the user clicks.
		
	});
	
</script>
<!-- Google Code Remarketing for Quinews -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 970844362;
var google_conversion_label = "ELV7CNrkhVgQytH3zgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/970844362/?value=1.00&amp;currency_code=EUR&amp;label=ELV7CNrkhVgQytH3zgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '671476702938821', {
em: ''
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=671476702938821&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
(adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-4391565969077365",
      enable_page_level_ads: true
  });
</script>




<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">

 var pvar = { cid: "quinews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();

</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=quinews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


	
</body>
</html>