<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8 no-js" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9 no-js" lang="it"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class='no-js' lang='it'>
<!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<title>Elezioni, esclusa la lista di Roberto Salvini per omonimia | Politica FIRENZE</title>
<link rel="canonical" href="http://www.toscanamedianews.it/firenze-elezioni-esclusa-lista-salvini-omonimia-salvini-roberto-elezioni-regionali-toscana-matteo-salvini.htm"/>
<link href="https://www.quinewsvaldera.it/amp/toscanamedia/firenze-elezioni-esclusa-lista-salvini-omonimia-salvini-roberto-elezioni-regionali-toscana-matteo-salvini.htm" rel="amphtml">
 
<meta property="og:title" content="Elezioni, esclusa la lista di Roberto Salvini per omonimia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.toscanamedianews.it/firenze-elezioni-esclusa-lista-salvini-omonimia-salvini-roberto-elezioni-regionali-toscana-matteo-salvini.htm" />
<meta property="og:site_name" content="www.quinewsvaldera.it" />
<meta property="og:image" content="https://cdn.quinews.net/slir/w1200-h630/images/6/7/67-roberto-salvini-02-cropped-24.jpg"/>
<meta property="og:description" content=" FIRENZE: La lista &quot;Patto per la Toscana&quot; è stata esclusa dalle regionali, perché il cognome di Roberto è omonimo a quello del leader della Lega Matteo Salvini"/>
<meta property="fb:app_id" content="525680354298809"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@QuiNewsValdera"/>
<meta name="twitter:domain" content="www.quinewsvaldera.it"/>
<meta name="twitter:widgets:csp" content="on"> 
<meta name="twitter:title" content="Elezioni, esclusa la lista di Roberto Salvini per omonimia"/>
<meta name="twitter:description" content=" FIRENZE: La lista &quot;Patto per la Toscana&quot; è stata esclusa dalle regionali, perché il cognome di Roberto è omonimo a quello del leader della Lega Matteo Salvini"/>
<meta name="twitter:image:src" content="https://cdn.quinews.net/slir/w600-h315/images/6/7/67-roberto-salvini-02-cropped-24.jpg"/>

<link href="https://cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" type="image/png" />
<link href="https://cdn.quinews.net/common/assets/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />


<!--[if IE 7]>
	<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome-ie7.min.css">
	<style>
	#search{
		width:250px; 
	}
	</style>
<![endif]-->



<link href="https://cdn.quinews.net/common/assets/flexslider/flexslider.css" media="all" rel="stylesheet">

<link type="text/css" rel="stylesheet" href="https://cdn.quinews.net/cache/valdera-stylesheet202007151809_20200715182420.css" />



<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&display=swap" rel="stylesheet" type="text/css">


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45891862-1', 'quinews.net', {'name': 'NetworkTracker'});
  ga('create', 'UA-45891862-2', 'auto');

  ga('create', 'UA-45891862-39', 'quinews.net', {'name': 'Properties'});
  ga('Properties.send', 'pageview');

  ga('send', 'pageview');
  ga('NetworkTracker.send', 'pageview');

</script>

<script>
  var _apcounter = _apcounter || [];
  (function() {
    var t   = document.createElement('script');
    t.type  = 'text/javascript';
    t.async = true;
    t.id    = 'aperion-counter-id';
    t.setAttribute('data-site-id', 'valdera');
    t.setAttribute('data-metadata', '{"title": "Elezioni, esclusa la lista di Roberto Salvini per omonimia", "template": "articolo", "pubstartdate": 1598731380}');
    t.src = '/counter/counter.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(t, s);
  })();
</script>



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32843629" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32843629&cv=2.0&cj=1" alt="comscore" />
</noscript>
<!-- End comScore Tag -->






<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/quinewsnetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

 

</head>
<body class="valdera">
		
		<div id="adv_click"><a href="" target="_blank"></a></div>

<style type="text/css">
	body.valdera{
	    background:  url('');
		background-size: ;
		background-position: top;
		background-attachment: fixed;
		background-repeat: no-repeat;
	}
</style>

<!--[if lt IE 7]>
    <p class="browsehappy">Stai utilizzando un browser <strong>obsoleto</strong> browser. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> e migliora la tua esperienza sul web.</p>
<![endif]-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=525680354298809";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<header>
	
	<div class="container">
		<div class="row">
			<div class="col w1top">
				<strong>QUI</strong> quotidiano online. <small>Registrazione Tribunale di Firenze n. 5935 del 27.09.2013</small>
			</div>
			
			<div class="col text-right w2top">
				<strong><a tabindex="1" onkeypress="if (event.keyCode == 13) {$('[tabindex=100]').focus(); return false;}" onclick="$('[tabindex=100]').focus(); return false;" style="float: left;margin-left: 15px;color:#aaa;" href="#" title="Percorso semplificato">Percorso semplificato</a></strong>
				<strong><a href="//www.quinews.net" style="color:#aaa;letter-spacing:1px" rel="nofollow" target="_quinews">QuiNews.net</a></strong>
			</div>
			<div class="clearfix"></div>
		</div>
		<div class="row">
			<div class="col w1">
				<div class="datebox">
					<div style="text-align:left;padding-top: 5px;">
						<span style="margin-left:16px"><strong>PONTEDERA</strong></span>
                            <table style="width:170px;margin:0 auto;border-spacing:9px;">
                                <tr>
                                	<td><strong>Oggi</strong> </td>
                                	<td align="right"><span class="temp min">23°</span></td><td align="right"><span class="temp max">27°&nbsp;</span> </td>
                                	<td style="background-image:url(//openweathermap.org/img/w/10d.png);background-size:35px 35px;background-position:center;width:35px;height:20px"></td>
                               </tr>
								<tr>
                                	<td><strong>Domani</strong> </td>
                                	<td align="right"><span class="temp min">19°</span></td><td align="right"><span class="temp max">26°&nbsp;</span></td>
                                	<td style="background-image:url(//openweathermap.org/img/w/10d.png);background-size:35px 35px;background-position:center;width:35px;height:20px"></td>
                               </tr>
                               <tr>
                                	<td><strong>Un anno fa?</strong> </td>
                                	<td align="center" colspan="3"><a href="/meteo.htm" alt="Clicca e scopri il meteo di oggi un anno fa!"><span class="temp min">Clicca</span> <span class="temp max">qui</span></a></td>
                               </tr>
                            </table>
					</div>
				</div>
			</div>
			<div class="col text-right w2">
				 <!-- adsense alto -->
 <div style="text-align:center;margin-bottom:10px">
<!-- LeaderBoardResponsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="9056350738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



 
			</div>
			<div class="clearfix"></div>
		</div>
		
		
		<div class="row" id="header02" style="width:990px;">
			<div class="col w8">
				<a href="/"><img class="pull-left" src="//cdn.quinews.net/loghi/v201601261707/qui-news-valdera.jpg" height="72" alt="Qui News valdera, Cronaca, Sport, Notizie Locali valdera"></a>
			</div>
			<div class="col text-right w4">
				<form role="form" id="search_form" action="/search/" method="get">
					<div class="form-group">
						<input type="search" class="form-control" id="search" name="q" placeholder="Cerca...">
					</div>
				</form>
				<div><div style="float:left;padding: 9px 0px 0px 0px;margin:2px 3px">sabato <strong>29 agosto 2020</strong></div>
				
				
				<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FQuiValdera.it&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=525680354298809" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width:120px;margin-top: 9px;" allowTransparency="true"></iframe>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="redazioni">
						
			<style type="text/css">
			.redazioni .nav {
				margin-top: 0;
		    display: flex;
    		justify-content: space-between;
			}
			.redazioni .nav > li {
				display: inline-block;
			}
			.nav > li > a {
				padding: 3px;
  			font-size: 14px;
			}
			.nav > li > ul > li > a {
				padding: 5px 7px;
			}
			.redazioni .dropdown-menu > li > a {
				text-align: left;
			}
			.redazioni .nav > li > a:hover, .redazioni .nav .open > a, .nav .open > a:hover, .redazioni .nav .open > a:focus {
				background: #fff !important;
			}

			.redazioni .dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus {
			    background-color: #5284A8;
			}
			.bold a {
				font-weight: bold;
			}
			.redazioni ul li a {
				text-transform: uppercase;
			}
			.redazioni ul li ul li a {
				text-transform: capitalize;
			}
			</style>
			
			<ul class="nav">
														<li class="bold"><a target="_blank" href="//www.toscanamedianews.it">Toscana</a></li>
																			<li ><a target="_blank" href="//www.quinewsvaldera.it">Valdera</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewscuoio.it">Cuoio</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewsvolterra.it">Volterra</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewspisa.it">Pisa</a></li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Livorno <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslivorno.it">Livorno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscecina.it">Cecina</a></li>
						    						    <li><a target="_blank" href="//www.quinewselba.it">Elba</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldicornia.it">Valdicornia</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Lucca <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslucca.it">Lucca</a></li>
						    						    <li><a target="_blank" href="//www.quinewsversilia.it">Versilia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsgarfagnana.it">Garfagnana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pistoia <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewspistoia.it">Pistoia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldinievole.it">Valdinievole</a></li>
						    						    <li><a target="_blank" href="//www.quinewsabetone.it">Abetone</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Prato <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.tvprato.it">Prato</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvalbisenzio.it">Valbisenzio</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Firenze <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsfirenze.it">Firenze</a></li>
						    						    <li><a target="_blank" href="//www.quinewschianti.it">Chianti</a></li>
						    						    <li><a target="_blank" href="//www.quinewsmugello.it">Mugello</a></li>
						    						    <li><a target="_blank" href="//www.quinewsempolese.it">Empolese</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldarno.it">Valdarno</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldisieve.it">Valdisieve</a></li>
						    						    <li><a target="_blank" href="//www.fiorentinanews.com">Fiorentina News</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Siena <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewssiena.it">Siena</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldelsa.it">Valdelsa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldichiana.it">Valdichiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Arezzo <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsarezzo.it">Arezzo</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldarno.it">Valdarno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscasentino.it">Casentino</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaltiberina.it">Valtiberina</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldichiana.it">Valdichiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Massa Carrara <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsmassacarrara.it">Massa Carrara</a></li>
						    						    <li><a target="_blank" href="//www.quinewslunigiana.it">Lunigiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Grosseto <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsgrosseto.it">Grosseto</a></li>
						    						    <li><a target="_blank" href="//www.quinewsmaremma.it">Maremma</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    					    </ul>
				    </li>
												</ul>
					</div>

		<div class="row" id="header04">
			<div class="col w3">
				<div class="navbar navbar-default">
					<div class="navbar-collapse collapse">
						<ul class="nav navbar-nav">
							<li><a tabindex="100000" href="/">Home</a></li>
							<li><a href="/cronaca.htm">Cronaca</a></li>
							<li class="active"><a href="/politica.htm">Politica</a></li>
							<li><a href="/attualita.htm">Attualità</a></li>
							<li><a href="/lavoro.htm">Lavoro</a></li>
														<li><a href="/cultura-e-spettacolo.htm">Cultura e Spettacolo</a></li>
							<li><a href="/sport.htm">Sport</a></li>

  						<li><a style="background-color:red;text-transform:uppercase;font-weight:bold;" href="/elezioni-2020.htm">Elezioni</a></li>
							 							 														<li><a href="/blog/">Blog</a></li>
 							<li><a href="/persone">Persone</a></li>
 							
							<li><a target="_blank" href="//www.quinewsanimali.it">Animali</a></li>
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li><a href="/toscanamedia/pubblicita.htm">Pubblicità</a></li>
							<li><a href="/contatti.htm">Contatti</a></li>
						</ul>
						
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
		
		<div class="row" id="header03">
			<div class="col w3">
				<ul class="list-inline com">
																<li><a href="/bientina.htm">Bientina</a></li>
											<li><a href="/buti.htm">Buti</a></li>
											<li><a href="/calcinaia.htm">Calcinaia</a></li>
											<li><a href="/capannoli.htm">Capannoli</a></li>
											<li><a href="/casciana-terme.htm">Casciana Terme-Lari</a></li>
											<li><a href="/chianni.htm">Chianni</a></li>
											<li><a href="/lajatico.htm">Lajatico</a></li>
											<li><a href="/palaia.htm">Palaia</a></li>
											<li><a href="/peccioli.htm">Peccioli</a></li>
											<li><a href="/ponsacco.htm">Ponsacco</a></li>
											<li><a href="/pontedera.htm">Pontedera</a></li>
											<li><a href="/santa-maria-a-monte.htm">S.Maria a Monte</a></li>
											<li><a href="/terricciola.htm">Terricciola</a></li>
											<li><a href="/vicopisano.htm">Vicopisano</a></li>
														</ul>
			</div>
			<div class="clearfix"></div>
		</div> 
		<div id="header05">
			<div class="row">

				
								
				<div class="col">
					 <span data-id="44" class="mgv1_1"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>
 
				</div>
				<div class="clearfix"></div>
			</div>
		</div>
					<div class="news_ani">
				<strong>Tutti i titoli: </strong>
				<div class='marquee-with-options'>
											<a href="/toscanamedia/firenze-elezioni-esclusa-lista-salvini-omonimia-salvini-roberto-elezioni-regionali-toscana-matteo-salvini.htm">Elezioni, esclusa la lista di Roberto Salvini per omonimia</a>
											<a href="/elba/campo-nell-elba-morta-lanziana-investita-da-unauto.htm">E' morta l'anziana investita da un'auto</a>
											<a href="/pisa/cascina-malore-improvviso-imprenditore-muore-a-60-anni-maurizio-catarsi-lugnano.htm">Malore improvviso, imprenditore muore a 60 anni</a>
											<a href="/pisa/positivi-covid-dieci-in-piu-nel-pisano.htm">Positivi Covid, dieci in più nel Pisano</a>
									</div>
			</div>
				<div class="clearfix"></div>

	</div>
	
</header>


	<div class="container page">
		<div class="row">
			<div class="col w8 aa">
				
				<article>
						<div class="wrappervideo" style="margin:0 0 7px 0;padding:0px;background:#5284a8;"><div style="margin: 0 2px 15px;font-weight: 600;font-size: 16px;line-height: 20px;width:200px;color:#fff;float:left;padding:20px 5px;"><img style="display:block;margin:0px auto;" src="//cdn.quinews.net/slir/w150/images/corrieretv.png" alt="corriere tv"/><br />Come nascono le tempeste: venti fino a 140 km/h e inondazioni improvvise</div>
<iframe src="https://video.corriere.it/video-embed/5c7ba9f0-e949-11ea-a9ca-79a6b2bfb572?playerType=partnership_quinews&autoPlay=true&mute=false&cookiePolicyAccepted=true" width="470" height="264" scrolling="no" frameborder="no" style="overflow: hidden;border: 0px solid #ffffff;padding:0px;margin:0px"></iframe></div> 
				
					<div class="bg2">
												<p class="quilabel"><strong class="ql">Politica</strong> <span class="data">sabato <strong>29 agosto 2020</strong> ore 22:03</span></p>
											</div>
					<!-- <EdIndex> --><h1 tabindex="100">Elezioni, esclusa la lista di Roberto Salvini per omonimia</h1><!-- </EdIndex> -->

					
											<div class="ss-sharing-container clear">
	<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
	<div class="ss-sharing-btn"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
	<div class="ss-sharing-btn">
		<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: it_IT</script>
		<script type="IN/Share" data-url="https://www.quinewsvaldera.it/toscanamedia/firenze-elezioni-esclusa-lista-salvini-omonimia-salvini-roberto-elezioni-regionali-toscana-matteo-salvini.htm"></script>
	</div>                
</div>
										
										
						<figure class="pull-left fotogallery" style="width: 320px;"><a title="Roberto Salvini" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/6/7/67-roberto-salvini-02-cropped-24.jpg"><img  src="//cdn.quinews.net/slir/w320-h245/images/6/7/67-roberto-salvini-02-cropped-24.jpg" alt="Roberto Salvini"></a><figcaption>Roberto Salvini</figcaption></figure>					
					<p class="sommario" tabindex="105"><strong>La lista "Patto per la Toscana" è stata esclusa dalle regionali, perché il cognome di Roberto è omonimo a quello del leader della Lega Matteo Salvini</strong></p>
	
					<br/><div id='videoincontent'></div> <br/>
	

					<div tabindex="110">
																	
												
						<!-- <EdIndex> --> <p><strong>FIRENZE &mdash; </strong>Esclusa dalle lezioni regionali la lista<strong> "Patto per la Toscana - Roberto Salvini Presidente"</strong>, che sostiene la candidatura a governatore della Toscana del consigliere regionale uscente Roberto Salvini, il motivo è l'omonimia nel cognome del leader della Lega Matteo Salvini. Adesso la lista vuole fare ricorso al Tar per farsi ammettere alle elezioni.&nbsp;</p><p>Secondo 
quanto appreso, la Corte d'Appello ha ritenuto che il simbolo della lista potrebbe confondere gli elettori che potrebbero pensare di votare Matteo Salvini, invece che Roberto. Da qui l'invito a modificarlo.&nbsp;</p><p>"Non ci arrendiamo - scrive la lista "Patto per la Toscana" in una nota stampa - perché confidiamo nella legge e nei precedenti. La 
politica non è l'alta moda, dove i nomi diventano prodotti. I candidati 
toscani che si chiamano Salvini sono persone in carne e ossa, i cui 
diritti costituzionali sono inviolabili".</p><p><strong>Roberto Salvin</strong>i, consigliere regionale del gruppo misto, è stato eletto cinque
 anni fa nelle file della Lega nel collegio della provincia di Pisa 
superando a sorpresa, nelle preferenze, la favorita <strong>Susanna Ceccardi</strong> con la quale adesso si doveva trovare a competere per governare la Toscana. Adesso il Tar dovrà pronunciarsi sul ricorso.</p><!-- </EdIndex> -->
										</div>
										
					
										
										
					
					<div class="clearfix"></div>

					<div class="container2 mt">
						<div class="row">
							<div class="col">
					
								<ul class="list-unstyled fs2">
																			<li><a tabindex="135" href="//www.toscanamedianews.it/firenze-candidati-presidente-elezioni-toscana-2020.htm"><i class="icon-circle-arrow-right"></i> Ecco i candidati presidente della Regione Toscana</a></li>
																			<li><a tabindex="135" href="//www.toscanamedianews.it/firenze-candidati-presidente-toscana-2020.htm"><i class="icon-circle-arrow-right"></i> Regionali 2020, ultime ore per presentare le liste</a></li>
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>

							</div>

							
						</div>
					</div>
					
						
				</article>
				
								
							
				

				
        


			

				
				<center></center>
					
								<br/>
				<div class="clearfix"></div>
				<br/>
                
				<section class="bg5" id="related-news-section">
				
				</section>				


                				
				

									
					<div class="fb-comments" data-href="http://www.toscanamedianews.it/firenze-elezioni-esclusa-lista-salvini-omonimia-salvini-roberto-elezioni-regionali-toscana-matteo-salvini.htm" data-numposts="10" data-width="670" data-colorscheme="light"></div>
					

								             
				<div class="clearfix"></div>
			</div>
			<div class="col w4">
				<div style="width:300px;">
	

<div id="wrapblockcheck">
  <div class="adBanner">&nbsp;</div>
</div>

<span data-id="24" class="mgv1_1 first"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

<!-- QuinewsValdera 300x250 -->
<div style="height: 250px !important;margin-bottom: 15px">
<!-- Quinews300x250 -->
<ins class="adsbygoogle"
     style="display:block;height: 250px !important;"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="2731372730"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>








<a href="/cinema-programmazione" style="margin-bottom: 15px; display: block"><img src="//cdn.quinews.net/common/assets/img/cinema_20170113.jpg" alt="Programmazione Cinema" /></a>



<a href="/farmacie-di-turno.htm" style="margin-bottom: 15px; display: block">
  <img src="/common/assets/img/banners/farmacie-di-turno.jpg" alt="Farmacie di turno" />
</a>

	
	<span data-id="4" class="mgv1_1"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

<!-- groupon -->



	<div id='300x250third' style='text-align: center;margin-top: 10px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('300x250third'); });
  </script>
</div>
	
</div>



	<section class="ultimenews">
		<h2 style="color: #023057;font-size: 24px;margin: 8px 0px 0px 0px;" class="evi">Ultimi articoli <a class="vedi pull-right" href="/"><i class="icon-plus-sign"></i> Vedi tutti</a></h2>
				
			<p class="quilabel"><strong class="ql">Politica</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/toscanamedia/firenze-elezioni-esclusa-lista-salvini-omonimia-salvini-roberto-elezioni-regionali-toscana-matteo-salvini.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/6/7/67-roberto-salvini-02-cropped-24.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/toscanamedia/firenze-elezioni-esclusa-lista-salvini-omonimia-salvini-roberto-elezioni-regionali-toscana-matteo-salvini.htm">Elezioni, esclusa la lista di Roberto Salvini per omonimia</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Cronaca</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/elba/campo-nell-elba-morta-lanziana-investita-da-unauto.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/1/2/12-ambulanza.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/elba/campo-nell-elba-morta-lanziana-investita-da-unauto.htm">E' morta l'anziana investita da un'auto</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Cronaca</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/pisa/cascina-malore-improvviso-imprenditore-muore-a-60-anni-maurizio-catarsi-lugnano.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/7/8/78-ambulanza-misericordia-portoferraio-cropped-86.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/pisa/cascina-malore-improvviso-imprenditore-muore-a-60-anni-maurizio-catarsi-lugnano.htm">Malore improvviso, imprenditore muore a 60 anni</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Cronaca</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/pisa/positivi-covid-dieci-in-piu-nel-pisano.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/8/3/83-tampone-coronavirus-auto-5.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/pisa/positivi-covid-dieci-in-piu-nel-pisano.htm">Positivi Covid, dieci in più nel Pisano</a></h2>
				
			</div>

			<div class="clearfix"></div>
			</section>


			</div>
			<div class="clearfix"></div>
			<div class="col w8">
				<div id="taboola-below-article-thumbnails"></div>
					
					<script type="text/javascript">
					  window._taboola = window._taboola || [];
					  _taboola.push({
					    mode: 'alternating-thumbnails-a',
					    container: 'taboola-below-article-thumbnails',
					    placement: 'Below Article Thumbnails', 
					    target_type: 'mix'
					  });
					</script> 
					
			</div>
			<div class="fb-recommendations-bar" data-trigger="50%" data-read-time="10" num_recommendations="5" max_age="90" ref="fbrecbar"></div>
		</div>
	</div>


	
<footer>
	<div class="container">
		<div class="row">
			<div class="col w11 footer_face footer_mobile">
		
				<strong>REDAZIONE QUI NEWS</strong>
				<div class="clearfix" style="margin-bottom:3px"></div>
				<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="Marco Migli - direttore" style="width:60px;">
				<p><strong>Marco Migli</strong><br>Direttore Responsabile</p>
				<div class="clearfix"></div>
				<!--<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/4/84-elisabetta-matini.jpg" alt="" style="width:60px;">
				<p><strong>Elisabetta Matini</strong><br>Vicedirettore</p>
				<div class="clearfix"></div>
				<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/7/2/72-serena-margheri.jpg" alt="" style="width:60px;">
				<p><strong>Serena Margheri</strong><br>Caporedattore</p>
				<div class="clearfix"></div>
				
				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/1/7/17-image-059.jpg" alt="" style="width:60px;">
				<p><strong>Marco Armeni</strong><br>Redattore</p>
				<div class="clearfix"></div>
				
				

				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/4/9/49-23f6d590-aa59-0134-b860-22000a6a8905-1482399862-114476-1-" alt="" style="width:60px;">
				<p><strong>Dario Pagli</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/9/7/97-pierotti.jpg" alt="" style="width:60px;">
				<p><strong>René Pierotti</strong><br>Redattore</p>
				<div class="clearfix"></div>-->
				
				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/6/5/65-alessandro-turini.jpg" alt="Alessandro Turini - Redattore" style="width:60px;">
				<p><strong>Alessandro Turini</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<img class="face" src="//cdn.quinews.net/slir/w59-h59/images/8/3/83-antonio-lenoci.png" alt="Antonio Lenoci - Redattore" style="width:60px;">
				<p><strong>Antonio Lenoci</strong><br>Redattore</p>
				<div class="clearfix"></div>
				
				<div class="col footer_mobile" style="width: 155px;margin-top:30px;">
					<div class="footer_face">
						<p style="margin-left: 0px;"><strong>Collaboratori</strong><br>Lucia Bigozzi, Guido Bini, Marcella Bitozzi, Simona Buracci, Valentina Caffieri, Andrea Duranti, Francesco Fondelli,  Linda Giuliani, Filippo Landi, Dina Laurenzi,  Mario Mannucci, Antonella Mazzei.  </p>
						<div class="clearfix"></div>
					</div>
				</div>
								
				<div class="clearfix"></div>
				<div class="col footer_mobile" style="width: 155px;margin-top:30px;">
					<div class="footer_face">
						<p style="margin: 4px 0;"><strong>Agenzia TOSCANAMEDIA</strong></p>
						<div class="clearfix"></div>
						<p style="margin: 0px;"><i>Direttore</i><br><strong>Elisabetta Matini</strong></p>
						<p style="margin: 0px;"><i>Capo Redattore</i><br>Serena Margheri</p>
						<p style="margin: 0px;"><i>Redattori</i><br>Marco Armeni<br>Dario Pagli<br>René Pierotti</p>
					</div>
				</div>


				<div class="col footer_mobile" style="width: 155px;margin:30px 0px;">
					<div class="footer_face">
						<p style="margin: 4px 0;"><strong>Web Master</strong><br>Sandro Torcigliani</p>
						<div class="clearfix"></div>
						<p style="margin: 0px;"><strong>Ufficio Commerciale</strong><br>Arianna Terreni (responsabile)</p>
					</div>
				</div>


			</div>
			<div class="no-mobile col w11">

				<ul class="no-mobile list-unstyled">
					<li><strong>CATEGORIE</strong></li>
					<li><a href="/cronaca.htm">Cronaca</a></li>
					<li><a href="/politica.htm">Politica</a></li>
					<li><a href="/attualita.htm">Attualità</a></li>
					<li><a href="/economia.htm">Economia</a></li>
					<li><a href="/cultura.htm">Cultura</a></li>
					<li><a href="/sport.htm">Sport</a></li>
					<li><a href="/spettacoli.htm">Spettacoli</a></li>
					<li><a href="/interviste.htm">Interviste</a></li>
					<li><a href="/opinion-leader.htm">Opinion Leader</a></li>
					<li><a href="/imprese.htm">Imprese & Professioni</a></li>
										<li><a href="/cinema-programmazione">Programmazione Cinema</a></li>
									</ul>
					
				<br />
				<br />

				<ul class="list-unstyled">
					<li><strong>COMUNI</strong></li>
											<li><a href="/bientina.htm">Bientina</a></li>
											<li><a href="/buti.htm">Buti</a></li>
											<li><a href="/calcinaia.htm">Calcinaia</a></li>
											<li><a href="/capannoli.htm">Capannoli</a></li>
											<li><a href="/casciana-terme.htm">Casciana Terme-Lari</a></li>
											<li><a href="/chianni.htm">Chianni</a></li>
											<li><a href="/lajatico.htm">Lajatico</a></li>
											<li><a href="/palaia.htm">Palaia</a></li>
											<li><a href="/peccioli.htm">Peccioli</a></li>
											<li><a href="/ponsacco.htm">Ponsacco</a></li>
											<li><a href="/pontedera.htm">Pontedera</a></li>
											<li><a href="/santa-maria-a-monte.htm">S.Maria a Monte</a></li>
											<li><a href="/terricciola.htm">Terricciola</a></li>
											<li><a href="/vicopisano.htm">Vicopisano</a></li>
															<li><a href="//www.quinewsvaldera.it/pontedera.htm">Pontedera</a></li>
									</ul> 
	

			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>RUBRICHE</strong></li>
					<li><a href="/le-notizie-di-oggi.htm" title="Tutte le notizie di oggi">Le notizie di oggi</a></li>
					<li><a href="/articoli-piu-letti-ultima-settimana.htm" title="Più Letti della settimana">Più Letti della settimana</a></li>
					<li><a href="/articoli-piu-letti-ultimo-mese.htm" title="Più Letti del mese">Più Letti del mese</a></li>
					<li><a href="/archivio-notizie.htm" title="Archivio Notizie">Archivio Notizie</a></li>
					<li><a href="/persone" title="Opinion Leader">Persone</a></li>
					<li>&nbsp;</li>
				</ul>
				<ul class="list-unstyled">
					<li><strong>QUI BLOG</strong></li>
					
										<li><a href="/blog/psico-cose/rientro-con-il-botto-anche-no.htm">Psico-cose di Federica Giusti</a></li>
										
										<li><a href="/blog/legalita-e-non-solo-antonino-caponnetto/la-guerra-nellex-jugoslavia.htm">Legalità e non solo di Salvatore Calleri</a></li>
										
										
										
										<li><a href="/blog/fauda-e-balagan/primarie-usa-nel-segno-del-vaccino-anti-covid.htm">Fauda e balagan di Alfredo De Girolamo e Enrico Catassi</a></li>
										
										<li><a href="/blog/due-chiacchiere-in-cucina/facile-dire-salsa-di-pomodori.htm">Due chiacchiere in cucina di Sabrina Rossello</a></li>
										
										<li><a href="/blog/raccontaredigusto/valdera/liquore-al-melone-mantovano-igp-e-peperoncino.htm">Raccontare di Gusto di Rubina Rovini</a></li>
										
										<li><a href="/blog/incontri-darte/luca-bellandi-incanto-pittura.htm">Incontri d'arte di Riccardo Ferrucci</a></li>
										
										<li><a href="/blog/pensieri-della-domenica/valdera.htm">Pensieri della domenica di Libero Venturi</a></li>
										
										<li><a href="/blog/raccolte/scilla-e-cariddi-sogno-mezza-estate.htm">Raccolte & Paesaggi di Marco Celati</a></li>
										
										<li><a href="/blog/archeologia-e-futuro/aithale-libro-della-pagliantini-sullarcheologia.htm">Archeologia e futuro di Franco Cambi</a></li>
										
										<li><a href="/blog/ci-vuole-un-fisico/diffusione-covid-19-indice-rt-cosa-conta-davvero.htm">Ci vuole un fisico di Michele Campisi</a></li>
										
										<li><a href="/blog/shalom-la-cultura-della-solidarieta/la-responsabilita-politica.htm">SHALOM La Cultura della Solidarietà di Don Andrea Pio Cristiani</a></li>
										
										<li><a href="/blog/parole-in-viaggio-tito-barbini/mare-greco.htm">Parole in viaggio di Tito Barbini</a></li>
										
										<li><a href="/blog/le-stelle-di-astrea/loroscopo-di-luglio-di-astrea.htm">LE STELLE DI ASTREA di Edit Permay</a></li>
										
										<li><a href="/blog/luppolo-di-mare-e-altre-storie-di-birra/intervista-a-francesco-antonelli-mr-brewing-bad.htm">Luppolo di mare e altre storie di birra di Davide Cappannari</a></li>
										
										<li><a href="/blog/turbative/brivido-di-terrore-e-la-semplificazione.htm">Turbative di Franco Bonciani</a></li>
										
										<li><a href="/blog/lo-scrittore-sfigato/manteniamo-le-distanze.htm">Lo scrittore sfigato di Enrico Guerrini e Gordiano Lupi</a></li>
										
										<li><a href="/blog/easy-ridere/chupapedras-e-i-nativi-congiunti.htm">Easy ridere di Dario Greco</a></li>
										
										<li><a href="/blog/malena/un-amore-nato-ai-tempi-del-coronavirus.htm">Legami d'amore di Malena ...</a></li>
										
										<li><a href="/blog/baggio-oh-yes-rene-pierotti-blog/dove-eravate-quando-avete-capito-il-coronavirus.htm">Baggio, oh yes! di  René Pierotti</a></li>
										
										<li><a href="/blog/storie-dellaltro-secolo/quando-il-funerale-diventa-un-lusso.htm">Storie dell'altro secolo di Marcella Bitozzi</a></li>
										
										<li><a href="/blog/musica-e-dintorni/piero-ciampi-i-de-andre-e-altre-storie.htm">Musica e dintorni di Fausto Pirìto</a></li>
										
										<li><a href="/blog/parole-milonguere/diario-di-una-tanghera.htm">Parole milonguere di Maria Caruso</a></li>
										
										<li><a href="/blog/qua-la-zampa/un-fiocchetto-giallo-per-dire-rispettami.htm">Qua la zampa di Monica Nocciolini</a></li>
										
										<li><a href="/blog/economia-e-territorio-da-globale-a-locale/ricambio-generazionale-daniele-salvadori-bplaj.htm">Economia e territorio, da globale a locale di Daniele Salvadori</a></li>
										
										<li><a href="/blog/vegan-e/tiberio-felice-evaso-di-carcere-vegan-vegno-gene-ippoasi.htm">Vegan è... di Gente di Ippoasi</a></li>
										
										<li><a href="/blog/le-cose-petit/sogno-di-una-notte-di-mezza-estate-anna-nan-cercignano.htm">Le cose petites di Anna NaN Cercignano</a></li>
										
										<li><a href="/blog/la-risposta-e-lascolto/sento-di-aver-smarrito-la-mia-strada-blog-charlie-telefono-amico.htm">La risposta e (') l'ascolto di CHARLIE telefono amico</a></li>
										
										<li><a href="/blog/la-biblioteca-di-babele/bianco-come-alessandro-rosso-come-d-avenia-blog-francesco-feola.htm">La biblioteca di Babele di Francesco Feola</a></li>
										
										<li><a href="/blog/la-differenza-dei-dettagli/parliamo-di-illuminazione.htm">La differenza dei dettagli di Michele Sartini</a></li>
										
										<li><a href="/blog/la-madia-e-il-capanno/ilari-e-trampali.htm">La madia e il capanno di Barbara Mori</a></li>
										
										<li><a href="/blog/jazz-corner/eric-clapton-e-tornato.htm">Jazz Corner di Leonardo Boni</a></li>
										
										<li><a href="/blog/vita-a-sei-zampe/anche-i-cani-invecchiano.htm">Vita a sei zampe di Elena Casi</a></li>
										
										<li><a href="/blog/leggere/leggere-in-nazionale.htm">Leggere di Roberto Cerri</a></li>
										
										
														</ul>
			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>IL NETWORK QuiNews.net</strong></li>
										<li><a href="https://www.quinewsabetone.it" target="_blank" rel="nofollow">QuiNewsAbetone.it</a></li>
										<li><a href="https://www.quinewsamiata.it" target="_blank" rel="nofollow">QuiNewsAmiata.it</a></li>
										<li><a href="https://www.quinewsanimali.it" target="_blank" rel="nofollow">QuiNewsAnimali.it</a></li>
										<li><a href="https://www.quinewsarezzo.it" target="_blank" rel="nofollow">QuiNewsArezzo.it</a></li>
										<li><a href="https://www.quinewscasentino.it" target="_blank" rel="nofollow">QuiNewsCasentino.it</a></li>
										<li><a href="https://www.quinewscecina.it" target="_blank" rel="nofollow">QuiNewsCecina.it</a></li>
										<li><a href="https://www.quinewschianti.it" target="_blank" rel="nofollow">QuiNewsChianti.it</a></li>
										<li><a href="https://www.quinewscuoio.it" target="_blank" rel="nofollow">QuiNewsCuoio.it</a></li>
										<li><a href="https://www.quinewselba.it" target="_blank" rel="nofollow">QuiNewsElba.it</a></li>
										<li><a href="https://www.quinewsempolese.it" target="_blank" rel="nofollow">QuiNewsEmpolese.it</a></li>
										<li><a href="https://www.quinewsfirenze.it" target="_blank" rel="nofollow">QuiNewsFirenze.it</a></li>
										<li><a href="https://www.quinewsgarfagnana.it" target="_blank" rel="nofollow">QuiNewsGarfagnana.it</a></li>
										<li><a href="https://www.quinewsgrosseto.it" target="_blank" rel="nofollow">QuiNewsGrosseto.it</a></li>
										<li><a href="https://www.gazzettadilivorno.it" target="_blank" rel="nofollow">QuiNewsLivorno.it</a></li>
										<li><a href="https://www.quinewslucca.it" target="_blank" rel="nofollow">QuiNewsLucca.it</a></li>
										<li><a href="https://www.quinewslunigiana.it" target="_blank" rel="nofollow">QuiNewsLunigiana.it</a></li>
										<li><a href="https://www.quinewsmaremma.it" target="_blank" rel="nofollow">QuiNewsMaremma.it</a></li>
										<li><a href="https://www.quinewsmassacarrara.it" target="_blank" rel="nofollow">QuiNewsMassaCarrara.it</a></li>
										<li><a href="https://www.quinewsmugello.it" target="_blank" rel="nofollow">QuiNewsMugello.it</a></li>
										<li><a href="https://www.quinewspisa.it" target="_blank" rel="nofollow">QuiNewsPisa.it</a></li>
										<li><a href="https://www.quinewspistoia.it" target="_blank" rel="nofollow">QuiNewsPistoia.it</a></li>
										<li><a href="https://www.quinewssiena.it" target="_blank" rel="nofollow">QuiNewsSiena.it</a></li>
										<li><a href="https://www.quinewsvalbisenzio.it" target="_blank" rel="nofollow">QuiNewsValbisenzio.it</a></li>
										<li><a href="https://www.quinewsvaldarno.it" target="_blank" rel="nofollow">QuiNewsValdarno.it</a></li>
										<li><a href="https://www.quinewsvaldelsa.it" target="_blank" rel="nofollow">QuiNewsValdelsa.it</a></li>
										<li><a href="https://www.quinewsvaldera.it" target="_blank" rel="nofollow">QuiNewsValdera.it</a></li>
										<li><a href="https://www.quinewsvaldichiana.it" target="_blank" rel="nofollow">QuiNewsValdichiana.it</a></li>
										<li><a href="https://www.quinewsvaldicornia.it" target="_blank" rel="nofollow">QuiNewsValdicornia.it</a></li>
										<li><a href="https://www.quinewsvaldinievole.it" target="_blank" rel="nofollow">QuiNewsValdinievole.it</a></li>
										<li><a href="https://www.quinewsvaldisieve.it" target="_blank" rel="nofollow">QuiNewsValdisieve.it</a></li>
										<li><a href="https://www.quinewsvaltiberina.it" target="_blank" rel="nofollow">QuiNewsValtiberina.it</a></li>
										<li><a href="https://www.quinewsversilia.it" target="_blank" rel="nofollow">QuiNewsVersilia.it</a></li>
										<li><a href="https://www.quinewsvolterra.it" target="_blank" rel="nofollow">QuiNewsVolterra.it</a></li>
										<li><a href="https://www.toscanamedianews.it" target="_blank" rel="nofollow">ToscanaMediaNews.it</a></li>
										<li><a href="https://www.gogofirenze.it" target="_blank" rel="nofollow">GoGoFirenze.it</a></li>
										<li><a href="https://www.fiorentinanews.com" target="_blank" rel="nofollow">Fiorentinanews.com</a></li>
										<li><a href="https://www.nove.firenze.it" target="_blank" rel="nofollow">Nove.Firenze.it</a></li>
										<li><a href="https://radiobrunotoscana.it/" target="_blank" rel="nofollow">Radiobrunotoscana.it</a></li>
										<li><a href="https://www.tvprato.it" target="_blank" rel="nofollow">TvPrato.it</a></li>
									</ul>
			</div>
		</div>
		
		
		<!--div class="row" style="margin: 10px 0px 10px 0px;">
			<div class="col" style="width: 250px;">
				<div class="footer_face">
					<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;margin-bottom: 0px;">
					<p><strong>Marco Migli</strong><br>Direttore Responsabile<br><strong>QuiNews</strong></p>
					<div class="clearfix"></div>
				</div>
			</div>

			<div class="col" style="width: 155px;">
				<div class="footer_face">
					<p style="margin: 4px 0;"><strong>Web Master</strong><br>Sandro Torcigliani</p>
					<div class="clearfix"></div>
					<p style="margin: 0px;"><strong>Ufficio Commerciale</strong><br>Arianna Terreni (responsabile)</p>
				</div>
			</div>

			<div class="col" style="width: 550px;margin-left: 20px;">
				<div class="footer_face">
					<p style="margin-left: 0px;"><strong>Collaboratori</strong><br>Guido Bini, Marcella Bitozzi, Valentina Caffieri, Linda Giuliani, Dina Laurenzi, Viola Luti, Mario Mannucci, Barbara Noferi, Alessandro Turini.  </p>
					<div class="clearfix"></div>
				</div>
			</div>
		</div-->
		
		
		<div class="row no-mobile" style="margin-top: 0px;">
			<div class="col w3" >				
				<div class="unione-ciechi">
					<img class="face" src="//cdn.quinews.net/images/unione_ciechi.png" alt="Unione ciechi" >					
				</div>
				<div id="piede" style="float:left;width:780px;padding: 10px 0px 0px 0px;">
					<p><a href="/pubblicita.htm" rel="nofollow">Pubblicità</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/editore.htm">Editore</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/contatti.htm" rel="nofollow">Contatti</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/disclaimer.htm" rel="nofollow">Disclaimer</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/privacy.htm" rel="nofollow">Privacy</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/docs/durc.pdf" target="_durc" rel="nofollow">Durc</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/provider.htm" rel="nofollow">Provider</a><br>
						<strong>QUI</strong> quotidiano on line registrato presso il Tribunale di Firenze al n. 5935 del 27.09.2013. Powered by <a href="//www.aperion.it" target="_aperion" rel="nofollow">Aperion.it</a> </p>
				</div>
				
				
				<!-- <div class="footer_face" style="float:right;width:200px;height:70px">
							<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;">
							<p><strong>Marco Migli</strong><br>Direttore Responsabile<br><strong>QuiNews</strong></p>
							<div class="clearfix"></div>
				</div> -->
				
				
				
				<div class="clearfix"></div>
				

				<div class="row no-mobile" style="margin-top: 15px;border-top: 2px dotted silver;padding-top:7px;">
					<div class="col w3">
						<div >
								<div style="float:left;width:790px">
									<img src="//cdn.quinews.net/slir/w50/loghi/logo-quinews.png" width="50" alt="Logo Quinews" align="left" border="0" style="margin:3px 6px 20px 0">
									<strong>QUI NEWS srl</strong> - Via Enrico Fermi, 6 - 56100 VICOPISANO (Pisa) - tel 348 6920691 - <strong>direzione@quinews.net</strong><br>
									Numero Iscrizione al R.O.C: 32441 - C.F. e P.Iva: 02305720506<br>
									PUBBLICITA' in proprio - tel 348 6920691 - <strong>Fatturazione Elettronica W7YVJk9</strong>
									
								</div>
								<div class="footer_face" style="float:right;width:150px">
									<strong style="float: left">ASSOCIATO</strong>
									<a href="http://www.uspi.it" rel="nofollow" target="_blank"><img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/common/assets/img/logo-USPI.jpg" alt="USPI" style="width:60px;"></a>
									<div class="clearfix"></div>
								</div>
								<div class="clearfix"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>



<script type="text/javascript" src="https://cdn.quinews.net/cache/valdera-javascript202006231107_20200228123127.js" charset="utf-8"></script>

<script src="//cdn.quinews.net/common/assets/js/main.min.js"></script>



	<script id="rendered-js">
	/*Floating Code for Iframe Start*/
	if (jQuery('iframe[src*="https://video.corriere.it/video-embed/"]').length > 0) {
	  /*Wrap (all code inside div) all vedio code inside div*/
	  jQuery('iframe[src*="https://video.corriere.it/video-embed"]').wrap("<div class='iframe-parent-class'></div>");
	  /*main code of each (particular) vedio*/
	  jQuery('iframe[src*="https://video.corriere.it/video-embed"]').each(function (index) {

	    /*Floating js Start*/
	    var windows = jQuery(window);
	    var iframeWrap = jQuery(this).parent();
	    var iframe = jQuery(this);
	    var iframeHeight = iframe.outerHeight();
	    var iframeElement = iframe.get(0);
	    windows.on('scroll', function () {

	      var windowScrollTop = windows.scrollTop();
	      var iframeBottom = iframeHeight + iframeWrap.offset().top;
	      //alert(iframeBottom);

	      if (windowScrollTop > iframeBottom) {
	        iframeWrap.height(iframeHeight);
	        iframe.addClass('stuck');
	        jQuery(".scrolldown").css({ "display": "none" });
	      } else {
	        iframeWrap.height('auto');
	        iframe.removeClass('stuck');
	      }
	    });
	    /*Floating js End*/
	  });
	}
	</script>
	
	


<script async src="/fb-popup/fb-popup.js" data-sec="10" data-how-many-days="5" data-site-prefix="valdera" data-fb-account="QuiValdera.it" id="fb-popup" ></script>
<script type="text/javascript">
	$('#elencoarticoli').scrollPagination({

		url		: window.location.pathname, //window.location.pathname
		page	: 2,
		nop     : 1, // The number of posts per scroll to be loaded
		offset  : 0, // Initial offset, begins at 0 in this case
		error   : 'Non ci sono altri articoli disponibili!', // When the user reaches the end this is the message that is
		                            // displayed. You can change this if you want.
		delay   : 500, // When you scroll down the posts will load after a delayed amount of time.
		               // This is mainly for usability concerns. You can alter this as you see fit
		scroll  : false // The main bit, if set to false posts will not load as the user scrolls. 
		               // but will still load if the user clicks.
		
	});
	
</script>
<!-- Google Code Remarketing for Quinews -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 970844362;
var google_conversion_label = "ELV7CNrkhVgQytH3zgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" alt="google ads" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/970844362/?value=1.00&amp;currency_code=EUR&amp;label=ELV7CNrkhVgQytH3zgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '671476702938821', {
em: ''
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt="facebook"
src="https://www.facebook.com/tr?id=671476702938821&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
(adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-4391565969077365",
      enable_page_level_ads: true
  });
</script>




<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">

 var pvar = { cid: "quinews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();

</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=quinews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="secure world" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->







<!--Start Cookie Script-->
<script async type="text/javascript" charset="UTF-8" src="//cookie-script.com/s/95d158238de3c47e2dc2c3c994e869d0.js"></script>
<!--End Cookie Script-->


<!-- forebase -->



	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script> 

	
</body>
</html>