<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8 no-js" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9 no-js" lang="it"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class='no-js' lang='it'>
<!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<title>Vite e storie dietro ai nomi di quei 32 caduti | Attualità CASCIANA TERME LARI</title>
<link rel="canonical" href="https://www.quinewsvaldera.it/casciana-alta-le-vite-dietro-ai-nomi-di-quei-32-caduti-grande-guerra-lapide-cimitero.htm"/>
<link href="https://www.quinewsvaldera.it/amp/casciana-alta-le-vite-dietro-ai-nomi-di-quei-32-caduti-grande-guerra-lapide-cimitero.htm" rel="amphtml">
 
<meta property="og:title" content="Vite e storie dietro ai nomi di quei 32 caduti" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.quinewsvaldera.it/casciana-alta-le-vite-dietro-ai-nomi-di-quei-32-caduti-grande-guerra-lapide-cimitero.htm" />
<meta property="og:site_name" content="www.quinewsvaldera.it" />
<meta property="og:image" content="http://cdn.quinews.net/slir/w1200-h630/images/5/1/51-caduti.jpg"/>
<meta property="og:description" content=" CASCIANA TERME LARI: Dario Martignoni ha completato la ricerca sui soldati cascianesi caduti nella Grande Guerra, restituendo loro ciò che nel tempo si era dimenticato"/>
<meta property="fb:app_id" content="418392401625171"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@QuiNewsValdera"/>
<meta name="twitter:domain" content="www.quinewsvaldera.it"/>
<meta name="twitter:widgets:csp" content="on"> 
<meta name="twitter:title" content="Vite e storie dietro ai nomi di quei 32 caduti"/>
<meta name="twitter:description" content=" CASCIANA TERME LARI: Dario Martignoni ha completato la ricerca sui soldati cascianesi caduti nella Grande Guerra, restituendo loro ciò che nel tempo si era dimenticato"/>
<meta name="twitter:image:src" content="http://cdn.quinews.net/slir/w600-h315/images/5/1/51-caduti.jpg"/>

<link href="//cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" type="image/png" />
<link href="//cdn.quinews.net/common/assets/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />

<link href="//cdn.quinews.net/common/assets/bootstrap/css/bootstrap.css" media="all" rel="stylesheet">

<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome.min.css">
<!--[if IE 7]>
	<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome-ie7.min.css">
	<style>
	#search{
		width:250px;
	}
	</style>
<![endif]-->

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.quinewsvaldera.it/casciana-alta-le-vite-dietro-ai-nomi-di-quei-32-caduti-grande-guerra-lapide-cimitero.htm" >
<link href="//cdn.quinews.net/common/assets/flexslider/flexslider.css" media="all" rel="stylesheet">
<link href="//cdn.quinews.net/common/assets/magnificpopup/magnific-popup.css" media="all" rel="stylesheet">
<link href="//cdn.quinews.net/plugins/fancybox/jquery.fancybox.css" media="all" rel="stylesheet">

<link href="//cdn.quinews.net/common/assets/v201711151319/css/main.css" media="all" rel="stylesheet" />
<link href="//cdn.quinews.net/valdera/assets/v201707251116/css/main.css" media="all" rel="stylesheet" />
<link href="//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="//cdn.quinews.net/common/assets/datetimepicker/jquery.datetimepicker.css">
<script src="//cdn.quinews.net/common/assets/js/modernizr-2.6.2.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45891862-1', 'quinews.net', {'name': 'NetworkTracker'});
  ga('create', 'UA-45891862-2', 'auto');

  ga('send', 'pageview');
  ga('NetworkTracker.send', 'pageview');

</script>

<script>
  var _apcounter = _apcounter || [];
  (function() {
    var t   = document.createElement('script');
    t.type  = 'text/javascript';
    t.async = true;
    t.id    = 'aperion-counter-id';
    t.setAttribute('data-site-id', 'valdera');
    t.setAttribute('data-metadata', '{"title": "Vite e storie dietro ai nomi di quei 32 caduti", "template": "articolo", "pubstartdate": 1541656800}');
    t.src = '/counter/counter.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(t, s);
  })();
</script>

</head>
<body class="valdera withSkin">
		<div id="adv_click"><a href="http://www.fondarte.peccioli.net/slide.php?id=96" target="_blank"></a></div>

<style type="text/css">
	body.valdera{
	    background: #fff url('/common/assets/img/skin/skin-peccioli.jpg');
		background-size: 1600px 600px;
		background-position: top;
		background-attachment: fixed;
		background-repeat: no-repeat;
	}
</style>

<!--[if lt IE 7]>
    <p class="browsehappy">Stai utilizzando un browser <strong>obsoleto</strong> browser. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> e migliora la tua esperienza sul web.</p>
<![endif]-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=418392401625171";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<header>
	
	<div class="container">
		<div class="row">
			<div class="col w1top">
				<strong>QUI</strong> quotidiano online. <small>Registrazione Tribunale di Firenze n. 5935 del 27.09.2013</small>
			</div>
			
			<div class="col text-right w2top">
				<strong><a href="//www.quinews.net" style="color:#aaa;letter-spacing:1px" rel="nofollow" target="_quinews">QuiNews.net</a></strong>
			</div>
			<div class="clearfix"></div>
		</div>
		<div class="row">
			<div class="col w1">
				<div class="datebox">
					<div style="text-align:left;padding-top: 5px;">
						<span style="margin-left:16px"><strong>PONTEDERA</strong></span>
                            <table style="width:170px;margin:0 auto;border-spacing:9px;">
                                <tr>
                                	<td><strong>Oggi</strong> </td>
                                	<td align="right"><span class="temp min">7°</span></td><td align="right"><span class="temp max">14°&nbsp;</span> </td>
                                	<td style="background-image:url(//openweathermap.org/img/w/01d.png);background-size:35px 35px;background-position:center;width:35px;height:20px"></td>
                               </tr>
								<tr>
                                	<td><strong>Domani</strong> </td>
                                	<td align="right"><span class="temp min">9°</span></td><td align="right"><span class="temp max">15°&nbsp;</span></td>
                                	<td style="background-image:url(//openweathermap.org/img/w/10d.png);background-size:35px 35px;background-position:center;width:35px;height:20px"></td>
                               </tr>
                               <tr>
                                	<td><strong>Un anno fa?</strong> </td>
                                	<td align="center" colspan="3"><a href="/meteo.htm" alt="Clicca e scopri il meteo di oggi un anno fa!"><span class="temp min">Clicca</span> <span class="temp max">qui</span></a></td>
                               </tr>
                            </table>
					</div>
				</div>
			</div>
			<div class="col text-right w2">
				 <!-- adsense alto -->
 <div style="text-align:center;margin-bottom:10px">
<!-- LeaderBoardResponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="9056350738"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



 
			</div>
			<div class="clearfix"></div>
		</div>
		
		
		<div class="row" id="header02" style="width:990px;">
			<div class="col w8">
				<a href="/"><img class="pull-left" src="//cdn.quinews.net/loghi/v201601261707/qui-news-valdera.jpg" height="72" alt="Qui News valdera, Cronaca, Sport, Notizie Locali valdera"></a>
			</div>
			<div class="col text-right w4">
				<form role="form" id="search_form" action="/search/" method="get">
					<div class="form-group">
						<input type="search" class="form-control" id="search" name="q" placeholder="Cerca...">
					</div>
				</form>
				<div><div style="float:left;padding: 9px 0px 0px 0px;margin:2px 3px">giovedì <strong>08 novembre 2018</strong></div>
				
				
				<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FQuiValdera.it&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=418392401625171" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width:120px;margin-top: 9px;" allowTransparency="true"></iframe>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="redazioni">
						
			<style type="text/css">
			.redazioni .nav {
				margin-top: 0;
		    display: flex;
    		justify-content: space-between;
			}
			.redazioni .nav > li {
				display: inline-block;
			}
			.nav > li > a {
				padding: 3px;
  			font-size: 14px;
			}
			.nav > li > ul > li > a {
				padding: 5px 7px;
			}
			.redazioni .dropdown-menu > li > a {
				text-align: left;
			}
			.redazioni .nav > li > a:hover, .redazioni .nav .open > a, .nav .open > a:hover, .redazioni .nav .open > a:focus {
				background: #fff !important;
			}

			.redazioni .dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus {
			    background-color: #5284A8;
			}
			.bold a {
				font-weight: bold;
			}
			.redazioni ul li a {
				text-transform: uppercase;
			}
			.redazioni ul li ul li a {
				text-transform: capitalize;
			}
			</style>
			
			<ul class="nav">
														<li class="bold"><a target="_blank" href="//www.toscanamedianews.it">Toscana</a></li>
																			<li ><a target="_blank" href="//www.quinewsvaldera.it">Valdera</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewscuoio.it">Cuoio</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewsvolterra.it">Volterra</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewspisa.it">Pisa</a></li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Livorno <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslivorno.it">Livorno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscecina.it">Cecina</a></li>
						    						    <li><a target="_blank" href="//www.quinewselba.it">Elba</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldicornia.it">Valdicornia</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Lucca <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslucca.it">Lucca</a></li>
						    						    <li><a target="_blank" href="//www.quinewsversilia.it">Versilia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsgarfagnana.it">Garfagnana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pistoia <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewspistoia.it">Pistoia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldinievole.it">Valdinievole</a></li>
						    						    <li><a target="_blank" href="//www.quinewsabetone.it">Abetone</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Prato <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.tvprato.it">Prato</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvalbisenzio.it">Valbisenzio</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Firenze <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsfirenze.it">Firenze</a></li>
						    						    <li><a target="_blank" href="//www.quinewschianti.it">Chianti</a></li>
						    						    <li><a target="_blank" href="//www.quinewsmugello.it">Mugello</a></li>
						    						    <li><a target="_blank" href="//www.quinewsempolese.it">Empolese</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldisieve.it">Valdisieve</a></li>
						    						    <li><a target="_blank" href="//www.nove.firenze.it">NoveFirenze</a></li>
						    						    <li><a target="_blank" href="//www.fiorentinanews.com">Fiorentina News</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Siena <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewssiena.it">Siena</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldelsa.it">Valdelsa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldichiana.it">Valdichiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Arezzo <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsarezzo.it">Arezzo</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldarno.it">Valdarno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscasentino.it">Casentino</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaltiberina.it">Valtiberina</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Massa Carrara <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsmassacarrara.it">Massa Carrara</a></li>
						    						    <li><a target="_blank" href="//www.quinewslunigiana.it">Lunigiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Grosseto <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsgrosseto.it">Grosseto</a></li>
						    						    <li><a target="_blank" href="//www.quinewsmaremma.it">Maremma</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    					    </ul>
				    </li>
												</ul>
					</div>

		<div class="row" id="header04">
			<div class="col w3">
				<div class="navbar navbar-default">
					<div class="navbar-collapse collapse">
						<ul class="nav navbar-nav">
							<li><a href="/">Home</a></li>
							<li><a href="/cronaca.htm">Cronaca</a></li>
							<li><a href="/politica.htm">Politica</a></li>
							<li class="active"><a href="/attualita.htm">Attualità</a></li>
							<li><a href="/lavoro.htm">Lavoro</a></li>
														<li><a href="/cultura-e-spettacolo.htm">Cultura e Spettacolo</a></li>
							<li><a href="/sport.htm">Sport</a></li>
							<li><a href="/interviste.htm">Interviste</a></li>
							 							 														<li><a href="/blog/">Blog</a></li>
 							<li><a href="/persone">Persone</a></li>
 							
							<li><a target="_blank" href="//www.quinewsanimali.it">Animali</a></li>
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li><a href="/pubblicita.htm">Pubblicità</a></li>
							<li><a href="/contatti.htm">Contatti</a></li>
						</ul>
						
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
		
		<div class="row" id="header03">
			<div class="col w3">
				<ul class="list-inline com">
																<li><a href="/bientina.htm">Bientina</a></li>
											<li><a href="/buti.htm">Buti</a></li>
											<li><a href="/calcinaia.htm">Calcinaia</a></li>
											<li><a href="/capannoli.htm">Capannoli</a></li>
											<li><a href="/casciana-terme.htm">Casciana Terme-Lari</a></li>
											<li><a href="/chianni.htm">Chianni</a></li>
											<li><a href="/lajatico.htm">Lajatico</a></li>
											<li><a href="/palaia.htm">Palaia</a></li>
											<li><a href="/peccioli.htm">Peccioli</a></li>
											<li><a href="/ponsacco.htm">Ponsacco</a></li>
											<li><a href="/pontedera.htm">Pontedera</a></li>
											<li><a href="/santa-maria-a-monte.htm">S.Maria a Monte</a></li>
											<li><a href="/terricciola.htm">Terricciola</a></li>
											<li><a href="/vicopisano.htm">Vicopisano</a></li>
														</ul>
			</div>
			<div class="clearfix"></div>
		</div>
		<div id="header05">
			<div class="row">
				<div class="col">
					 <span data-id="44" class="mgv1_1"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

				</div>
				<div class="clearfix"></div>
			</div>
		</div>
					<div class="news_ani">
				<strong>Tutti i titoli: </strong>
				<div class='marquee-with-options'>
											<a href="/pisa/calci-monti-pisani-nardini-sinfuria-con-ceccardi-salvini-incendio-serra-vicopisano-pisa-stato-di-emergenza.htm">Monti Pisani, Nardini s'infuria con Ceccardi</a>
											<a href="/calcinaia-tv-prende-fuoco-ed-esplode-paura-per-anziana-via-20-settembre.htm">Tv prende fuoco ed esplode, paura per un'anziana</a>
											<a href="/casciana-alta-le-vite-dietro-ai-nomi-di-quei-32-caduti-grande-guerra-lapide-cimitero.htm">Vite e storie dietro ai nomi di quei 32 caduti</a>
											<a href="/pontedera-edi-aringhieri-mamma-andrea-bocelli-ricoverata-per-accertamenti.htm">La madre di Bocelli ricoverata per accertamenti</a>
									</div>
			</div>
		
		
	</div>
	
</header>


	<div class="container page">
		<div class="row">
			<div class="col w8">
				
				<article>
					<div class="bg2">
												<p class="quilabel"><strong class="ql">Attualità</strong> <span class="data">giovedì <strong>08 novembre 2018</strong> ore 07:00</span></p>
											</div>
					<!-- <EdIndex> --><h1 tabindex="100">Vite e storie dietro ai nomi di quei 32 caduti</h1><!-- </EdIndex> -->

					
											<div class="ss-sharing-container clear">
<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<div class="ss-sharing-btn"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
<div class="ss-sharing-btn"><div class="g-plusone" data-size="medium"></div>
	<script type="text/javascript">
	  window.___gcfg = { lang: 'it' } ;
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/platform.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  } )();
	</script>
</div>                
</div>
										
										
						<figure class="pull-left fotogallery" style="width: 320px;"><a title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/5/1/51-caduti.jpg"><img  src="//cdn.quinews.net/slir/w320-h245/images/5/1/51-caduti.jpg" alt=""></a><figcaption></figcaption></figure>					
					<p class="sommario" tabindex="105"><strong>Dario Martignoni ha completato la ricerca sui soldati cascianesi caduti nella Grande Guerra, restituendo loro ciò che nel tempo si era dimenticato</strong></p>
	
					<br/><div id='videoincontent'></div> <br/>
					
					
					<div tabindex="110">
																	
												
						<!-- <EdIndex> --> <p><strong>CASCIANA TERME LARI &mdash; </strong><strong>4 novembre 1918</strong> finiva la Grande Guerra, <strong>4 novembre 2018</strong>, il ricordo del
centenario con tante corone di alloro e tante cerimonie istituzionali.</p><p>E’ dovere di tutti ricordare i sacrifici di coloro che sono morti per la Patria, è giusto ricordare il passato anche se doloroso, ed è altrettanto giusto
commemorare l’unità nazionale e le forze armate.</p><p>Tra le tante corone e celebrazioni, una persona appassionatissima di storia
ha trovato un altro modo, di meno effetto ma sicuramente egregio, per onorare coloro
che sono morti in nome della Patria.</p><p>Si chiama <strong>Dario Martignoni,</strong> è originario di Milano ed è residente a <strong>Casciana
Alta</strong> da venti anni.</p><p><strong>Martignoni</strong>  ha pubblicato su Facebook,
per ogni nome dei <strong>32 caduti nella Grande Guerra</strong> e riportati nella lapide
apposta al <strong>Cimitero di Casciana Alta</strong>, alcune notizie: età, residenza, paternità,
causa della morte, reggimento di appartenenza. </p><p><strong>La ricerca di quelle notizie ha richiesto tanti mesi,</strong> tanta pazienza e perseveranza
ma alla fine Dario Martignoni ce l’ha fatta, consultando i ruoli matricolari, l'Albo
d'Oro dei Caduti della Grande Guerra, il sito Difesa.it e poi altri siti internet.</p><p>Quelle poche righe, quel piccolo memorandum, sono cosa preziosissima, perché
danno maggiore identità e storia a quei nomi stampati nudi e crudi sulla
lapide. </p><p>“Non ho incontrato particolare difficoltà – dice <strong>Dario Martignoni</strong> – in questo
lavoro di ricerca, e non mi fermo qui. Continuerò con altre ricerche fino ad avere
trovato qualcosa su tutti i soldati ricordati nelle lapidi di tutto il comune,
e sto pensando anche a scrivere un libro su di loro”.</p><p>Ecco i nomi e le notizie:</p><p><strong>Giuseppe Baldanzi </strong>di Ferdinando <br>
Soldato del 10° Reggimento Artiglieria da fortezza<br>
nato il 4 giugno 1892 a Lari distretto militare di
Livorno<br>
deceduto per infortunio l'11 settembre 1915
nell'ospedale da campo n.008 1° sezione sanità in località Rocchette.<br>
Aveva 22 anni.<br>
<strong>Mariano Barbensi</strong> di Flaminio<br>
Soldato del 33° reggimento Fanteria della Brigata
Livorno,<br>
nato a Lari il 12 maggio 1883, Distretto militare
di Livorno,<br>
caduto sul Carso per ferite portate in
combattimento il 27 febbraio 1917 all' età di 33 anni.<br>
<strong>Gino Bitozzi</strong> di Faustino<br>
Soldato del 86° reggimento Fanteria della Brigata
Verona;<br>
nato a Lari il 26 ottobre 1895, distretto militare
di Livorno,<br>
caduto per le ferite riportate in combattimento il
18 agosto 1915 all'età di 19 anni.<br>
Luogo della morte o di riesumazione Romans T. 757 –
Inumato al Sacrario di Redipuglia<br>
<strong>Fioravante Caprai </strong>di Natale<br>
Soldato dell' 88° Reggimento di Fanteria della Brigata
Friuli<br>
nato a Lari il 21 luglio 1893 <br>
Deceduto per malattia il 28 luglio 1916 a Livorno
all'età di 22 anni.<br>
<strong>Augusto Casini</strong> di Angiolo<br>
Soldato del 1° Reggimento di Fanteria della Brigata
Re<br>
Nato a Lari 24 aprile 1886 <br>
Deceduto per malattia il 22 dicembre 1915 all'età
di 29 anni in ospedale da campo n.069 - <br>
6° Compagnia Sanità Località “Russiz inferiore”.<br>
Luogo della morte o di riesumazione Russiz –
inumato nel Sacrario di Udine<br>
<strong>Nello Coltelli </strong>di Gaetano<br>
Soldato della 2262° Compagnia mitraglieri <br>
nato a Lari il 28 febbraio 1885 <br>
Deceduto il 24 settembre 1918 per malattia
nell'ospedale da campo n. 242 - <br>
9° Compagnia Sanità il Località Valproto.<br>
Aveva 33 anni.<strong><br></strong></p><p><strong>Dionisio Dal Canto </strong>di Francesco<br>
Soldato del 3° Reggimento Bersaglieri – 3°
Battaglione Ciclisti <br>
Nato a Lari il 9 ottobre del 1892 <br>
Deceduto per malattia il 24 novembre 1918, all'età
di 26 anni.<br>
In ospedale da campo n. 154 - 1° Compagnia di
Sanità (Torino) località Villa Velluti, Dolo <strong><br></strong></p><p><strong>Gino Del Cistia</strong> di Alfredo<br>
Soldato 2° Rgt Fanteria della Brigata Re<br>
nato a Lari l'8 ottobre 1899<br>
Caduto sul Monte Grappa per le ferite in
combattimento il 27 ottobre 1918<br>
Aveva 19 anni.</p><p><strong>Guido Del Cistia</strong> di Alfredo<br>
Caporale del 111° Reggimento Fanteria della Brigata
Piacenza<br>
nato a Lari il 15 marzo 1898<br>
Caduto sul Piave per le ferite in combattimento il
17 giugno 1918.<br>
Aveva 20 anni.</p><p><strong>Niccola Donati </strong>di Pietro<br>
Soldato del 19° Reggimento di fanteria della
Brigata Brescia.<br>
Nato a Lari il 15 settembre 1882<br>
Caduto sul Monte San Michele per ferite in
combattimento il 16 agosto 1916.<br>
Aveva 33 anni</p><p><strong>Torquato Ferrini </strong>di Leopoldo<br>
Soldato del 56° Reggimento Fanteria della Brigata
Marche<br>
Nato a Lari il 21 agosto 1887<br>
Caduto sul Monte Sabotino per ferite in
combattimento il 1° novembre 1915<br>
Aveva 28 anni.</p><p><strong>Attilio Filippeschi </strong>di Giuseppe<br>
Soldato del 66° Reggimento Fanteria “Trieste”<br>
Nato il 23 ottobre 1897<br>
Deceduto in ospedaletto da campo per malattia il 15
luglio 1919. <br>
Aveva 21 anni.</p><p><strong>Enesto Olinto Gemignani </strong>di Angiolo<br>
Soldato del 6° Reggimento Fanteria <br>
nato a CLari il 27 febbraio 1892 <br>
Disperso in combattimento in Libia l'8 luglio 1915.<br>
Aveva 23 anni</p><p><strong>Adelindo Giovannetti&nbsp; </strong>di Serafino<br>
Soldato 3° Reggimento Alpini<br>
Nato a Lari il 20 settembre 1892<br>
Deceduto in ospedale da campo per malattia il 1°
maggio 1918 <br>
Aveva 25 anni</p><p><strong>Giulio Innesti </strong>di Gaetano<br>
Soldato 122° Reggimento Fanteria della Brigata
Macerata<br>
Nato a Lari il 22 giugno 1882 <br>
Deceduto a Lari per malattia l'8 novembre 1918.<br>
Aveva 36 anni</p><p><strong>Giuseppe Innesti </strong>di Zelindo<br>
Sergente del 146° Reggimento Fanteria della Brigata
Catania.<br>
nato a Lari il 16 giugno 1893<br>
disperso sul Piave in combattimento il 15 giugno
1918<br>
Aveva 25 anni</p><p><strong>Vespasiano Malfanti </strong>di Andrea<br>
Soldato del 3° Reggimento Bersaglieri<br>
Nato a Lari il 5 ottobre 1889<br>
Deceduto per malattia ad Orbetello il 18 ottobre
1918 <br>
Aveva 26 anni</p><p><strong>Urbino Mancini </strong>di Leopoldo<br>
Soldato del 2° Reggimento Genio<br>
nato a Lari il 15 gennaio 1890<br>
Deceduto per malattia a Lari il 27 marzo 1917 <br>
Aveva 28 anni</p><p><strong>Giovanni Michelucci </strong>di Francesco<br>
Soldato del 97° Reggimento Fanteria della Brigata
Genova (97° e 98° Reggimento)<br>
Nato a Lari il 9 febbraio 1891<br>
Deceduto per malattia in prigionia l'1 aprile 1918<br>
Aveva 28 anni</p><p><strong>Carlo Neri </strong>di Emilio<br>
Caporale del 128° Reggimento Fanteria della Brigata
Firenze (127° e 128° Rgt.)<br>
Nato a Lari il 12 settembre 1893<br>
Deceduto per malattia in prigionia il 27 dicembre
1917 <br>
Aveva 23 anni</p><p><strong>Giuseppe Niccolai </strong>di Ulisse<br>
Soldato del 125° Reggimento Fanteria della Brigata
Spezia 125° e 126° Rgt.)<br>
Nato a Lari il 2 maggio 1889<br>
Deceduto per malattia a Santa Maria Capua Vetere il
14 dicembre 1915<br>
Aveva 26 anni</p><p><strong>Virgilio Niccolai</strong> di Luigi<br>
Soldato del 4° Reggimento Genio<br>
nato a Lari il 20 ottobre 1883<br>
Deceduto per malattia a Verona il 26 agosto 1915<br>
Aveva 31 anni</p><p><strong>Augusto Perini </strong>di Agostino <br>
Soldato del 205° Reggimento Fanteria della Brigata
Lambro (205° e 206° Rgt.)<br>
nato a Lari il 22 ottobre 1881 <br>
Disperso in combattimento sul Monte San Marco il 16
maggio 1917.<br>
Aveva 36 anni</p><p><strong>Pasquino Rossi </strong>di Luigi <br>
Soldato della 52° Batteria Bombardieri <br>
Nato a Lari il 24 maggio 1890<br>
Caduto nel Medio Isonzo per le ferite riportate in
combattimento l'8 luglio 1917<br>
Aveva 27 anni<br>
Luogo della morte (o di riesumazione) Prelli -
Sepolto nel Sacrario di Oslavia</p><p><strong>Cesare Rosteni&nbsp; </strong><br>
Soldato del 122° Reggimento Fanteria della Brigata
Macerata (121° e 122° Rgt.)<br>
Nato a Pisa il 9 novembre 1883 <br>
Caduto sul Carso per ferite riportate in
combattimento l' 11 novembre 1915<br>
Aveva 32 anni</p><p><strong>Amedeo Sartini </strong>di Casimiro<br>
Soldato del 68° Reggimento Fanteria della Brigata
Palermo<br>
Nato a Lari il 18 settembre 1886<br>
Deceduto per malattia in prigionia il 24 dicembre
1917 <br>
Aveva 31 anni</p><p><strong>Amerigo Sartini </strong>di Casimiro<br>
Soldato del 6° Reggimento Bersaglieri<br>
nato a Lari il 2 marzo 1882<br>
Caduto sul Medio Isonzo per le ferite riportante in
combattimento il 17 maggio 1917 <br>
Aveva 35 anni<br>
Sepolto nel Sacrario di Oslavia</p><p><strong>Antonio Sonetti</strong> di Santi<br>
Sergente del 88° Reggimento di Fanteria della
Brigata Friuli<br>
nato a Lari il 17 gennaio 1890<br>
Caduto sul Monte Rombon per le ferite riportate in
combattimento il 25 ottobre 1917.<br>
Aveva 27 anni<br>
Luogo della morte o riesumazione Plezzo (Slovenia)
– Inumato nel Sacrario di Caporetto</p><p><strong>Giovanni Sonetti </strong>di Antonio<br>
soldato del 209° Rgt. Fanteria della Brigata
Bisagno<br>
Nato a Lari il 4 maggio 1894<br>
Caduto in combattimento per le ferite riportate
nella battaglia del Monte Bisagno <br>
il 30 maggio 1916. Aveva 22 anni</p><p><strong>Giuseppe Tardi </strong>di Domenico<br>
Soldato del 1° Reggimento Granatieri<br>
Nato a Lari il 28 ottobre 1896<br>
Deceduto per malattia a Treviglio il 30 ottobre
1918<br>
Aveva 22 anni</p><p><strong>Livio Tardi&nbsp;</strong> di Emilio<br>
Soldato del 66° Reggimento di Fanteria della
Brigata Valtellina<br>
Nato a Lari il 10 novembre 1897<br>
Deceduto per malattia nello ospedaletto da campo
n.119 il 16 novembre 1918 <br>
in località Mirano (sezione inferiore lazzaretto)<br>
Aveva 21 anni</p><p><strong>Lorenzo Volpi</strong> di Vincenzo<br>
Soldato del 33° Reggimento Fanteria della Brigata
Livorno<br>
nato a Lari il 10 agosto 1884<br>
Disperso in combattimento ad Oslavia il 15 novembre
1915<br>
Aveva 31 anni</p><!-- </EdIndex> -->
										</div>
										
					
											<p class="signature">Marcella Bitozzi<br>© Riproduzione riservata</p>
										
										
					
					<div class="clearfix"></div>

					<div class="container2 mt">
						<div class="row">
							<div class="col">
					
								<ul class="list-unstyled fs2">
																			<li><a tabindex="135" href="valdera-il-marchese-eroi-terra-natia-grande-guerra-niccolini-camugliano-gronchi-ferretti-epigrafe-caduti-cedri-peccioli.htm"><i class="icon-circle-arrow-right"></i> Il marchese, gli eroi e la terra natia</a></li>
																			<li><a tabindex="135" href="pontedera-grande-guerra-albero-per-ogni-caduto-e-i-cavalieri-vittorio-veneto-parco-rimembranza-.htm"><i class="icon-circle-arrow-right"></i> Un albero per ogni caduto e i Cavalieri nel '68</a></li>
																			<li><a tabindex="135" href="pontedera-gli-eroi-fratelli-morti-abbracciati-alvarado-bixio-marconcini.htm"><i class="icon-circle-arrow-right"></i> Gli eroi fratelli morti abbracciati</a></li>
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>

							</div>

							
						</div>
					</div>
					
											<div class="ss-sharing-container clear">
<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<div class="ss-sharing-btn"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
<div class="ss-sharing-btn"><div class="g-plusone" data-size="medium"></div>
	<script type="text/javascript">
	  window.___gcfg = { lang: 'it' } ;
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/platform.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  } )();
	</script>
</div>                
</div>
						
				</article>
				
								
							
				

				
		        
		        <div>
		            <ins class="adsbygoogle"
		                 style="display:block"
		                 data-ad-format="autorelaxed"
		                 data-ad-client="ca-pub-4391565969077365"
		                 data-ad-slot="2409014105"></ins>
		            <script>
		                 (adsbygoogle = window.adsbygoogle || []).push({});
		            </script>
		        </div>
		        

				
				<center></center>
					
				                
				<br/>
				<div class="clearfix"></div>
				<br/>
                
				<section class="bg5" id="related-news-section">
					
					<script async src="//edintorni.net/related/service/widget/v2/?ac=toscanamedia&ch=1" language="javascript"></script>
					
					
				</section>				


                				
				

									
					<div class="fb-comments" data-href="http://www.quinewsvaldera.it/casciana-alta-le-vite-dietro-ai-nomi-di-quei-32-caduti-grande-guerra-lapide-cimitero.htm" data-numposts="10" data-width="670" data-colorscheme="light"></div>
					

								                	<span class="tag-label" style="font-size: 1.2em">Tag</span> 
        			<ul class="tag-list">
        				        					<li><a href="/tag/casciana-terme-lari" rel="tag">casciana terme lari</a></li>
        				        					<li><a href="/tag/prima-guerra-mondiale" rel="tag">prima guerra mondiale</a></li>
        				        					<li><a href="/tag/alloro" rel="tag">alloro</a></li>
        				        					<li><a href="/tag/milano" rel="tag">milano</a></li>
        				        					<li><a href="/tag/casciana-alta" rel="tag">casciana alta</a></li>
        				        					<li><a href="/tag/facebook" rel="tag">facebook</a></li>
        				        					<li><a href="/tag/nudi-e-crudi" rel="tag">nudi e crudi</a></li>
        				        					<li><a href="/tag/reggimento" rel="tag">reggimento</a></li>
        				        					<li><a href="/tag/artiglieria" rel="tag">artiglieria</a></li>
        				        					<li><a href="/tag/fortezza" rel="tag">fortezza</a></li>
        				        					<li><a href="/tag/livorno" rel="tag">livorno</a></li>
        				        					<li><a href="/tag/fanteria" rel="tag">fanteria</a></li>
        				        					<li><a href="/tag/brigata" rel="tag">brigata</a></li>
        				        					<li><a href="/tag/carso" rel="tag">carso</a></li>
        				        					<li><a href="/tag/verona" rel="tag">verona</a></li>
        				        					<li><a href="/tag/sacrario-militare-di-redipuglia" rel="tag">sacrario militare di redipuglia</a></li>
        				        					<li><a href="/tag/divisione-friuli" rel="tag">divisione "friuli"</a></li>
        				        					<li><a href="/tag/udine" rel="tag">udine</a></li>
        				        					<li><a href="/tag/3-reggimento-bersaglieri" rel="tag">3º reggimento bersaglieri</a></li>
        				        					<li><a href="/tag/torino" rel="tag">torino</a></li>
        				        					<li><a href="/tag/villa-velluti" rel="tag">villa velluti</a></li>
        				        					<li><a href="/tag/monte-grappa" rel="tag">monte grappa</a></li>
        				        					<li><a href="/tag/piacenza" rel="tag">piacenza</a></li>
        				        					<li><a href="/tag/piave" rel="tag">piave</a></li>
        				        					<li><a href="/tag/brigata-meccanizzata-brescia" rel="tag">brigata meccanizzata "brescia"</a></li>
        				        					<li><a href="/tag/monte-san-michele" rel="tag">monte san michele</a></li>
        				        					<li><a href="/tag/marche" rel="tag">marche</a></li>
        				        					<li><a href="/tag/monte-sabotino" rel="tag">monte sabotino</a></li>
        				        					<li><a href="/tag/trieste" rel="tag">trieste</a></li>
        				        					<li><a href="/tag/libia" rel="tag">libia</a></li>
        				        					<li><a href="/tag/alpini" rel="tag">alpini</a></li>
        				        					<li><a href="/tag/macerata" rel="tag">macerata</a></li>
        				        					<li><a href="/tag/sergente" rel="tag">sergente</a></li>
        				        					<li><a href="/tag/catania" rel="tag">catania</a></li>
        				        					<li><a href="/tag/orbetello" rel="tag">orbetello</a></li>
        				        					<li><a href="/tag/genova" rel="tag">genova</a></li>
        				        					<li><a href="/tag/brigata-firenze" rel="tag">brigata firenze</a></li>
        				        					<li><a href="/tag/ulisse" rel="tag">ulisse</a></li>
        				        					<li><a href="/tag/la-spezia" rel="tag">la spezia</a></li>
        				        					<li><a href="/tag/santa-maria-capua-vetere" rel="tag">santa maria capua vetere</a></li>
        				        					<li><a href="/tag/lambro" rel="tag">lambro</a></li>
        				        					<li><a href="/tag/bombardiere" rel="tag">bombardiere</a></li>
        				        					<li><a href="/tag/isonzo" rel="tag">isonzo</a></li>
        				        					<li><a href="/tag/rotn" rel="tag">roštění</a></li>
        				        					<li><a href="/tag/pisa" rel="tag">pisa</a></li>
        				        					<li><a href="/tag/soldati" rel="tag">soldati</a></li>
        				        					<li><a href="/tag/palermo" rel="tag">palermo</a></li>
        				        					<li><a href="/tag/bersaglieri" rel="tag">bersaglieri</a></li>
        				        					<li><a href="/tag/sonetto" rel="tag">sonetto</a></li>
        				        					<li><a href="/tag/monte-rombon" rel="tag">monte rombon</a></li>
        				        					<li><a href="/tag/plezzo" rel="tag">plezzo</a></li>
        				        					<li><a href="/tag/slovenia" rel="tag">slovenia</a></li>
        				        					<li><a href="/tag/granatieri" rel="tag">granatieri</a></li>
        				        					<li><a href="/tag/treviglio" rel="tag">treviglio</a></li>
        				        					<li><a href="/tag/valtellina" rel="tag">valtellina</a></li>
        				        					<li><a href="/tag/lazzaretto" rel="tag">lazzaretto</a></li>
        				        					<li><a href="/tag/oslavia" rel="tag">oslavia</a></li>
        				        				
        			</ul>   
            	             
				<div class="clearfix"></div>
			</div>
			<div class="fb-recommendations-bar" data-trigger="50%" data-read-time="10" num_recommendations="5" max_age="90" ref="fbrecbar"></div>
			<div class="col w4">
				<div style="width:300px;">
	<a href="/cinema-programmazione" style="margin-bottom: 15px; display: block"><img src="//cdn.quinews.net/common/assets/img/cinema_20170113.jpg" /></a>



<a href="/farmacie-di-turno.htm" style="margin-bottom: 15px; display: block">
	<img src="/common/assets/img/banners/farmacie-di-turno.jpg" />
</a>

<span data-id="24" class="mgv1_1 first"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

<!-- QuinewsValdera 300x250 -->
<div style="height: 250px !important;margin-bottom: 15px">
<!-- Quinews300x250 -->
<ins class="adsbygoogle"
     style="display:block;height: 250px !important;"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="2731372730"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

	
	<span data-id="4" class="mgv1_1"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

<!-- groupon -->



	
</div>



	<section class="ultimenews">
		<h2 style="color: #023057;font-size: 24px;margin: 8px 0px 0px 0px;" class="evi">Ultimi articoli <a class="vedi pull-right" href="/"><i class="icon-plus-sign"></i> Vedi tutti</a></h2>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/pisa/calci-monti-pisani-nardini-sinfuria-con-ceccardi-salvini-incendio-serra-vicopisano-pisa-stato-di-emergenza.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/0/0/00-alessandra-nardini.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/pisa/calci-monti-pisani-nardini-sinfuria-con-ceccardi-salvini-incendio-serra-vicopisano-pisa-stato-di-emergenza.htm">Monti Pisani, Nardini s'infuria con Ceccardi</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Cronaca</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/calcinaia-tv-prende-fuoco-ed-esplode-paura-per-anziana-via-20-settembre.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/1/8/18-incendio-cucina-cropped-53.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/calcinaia-tv-prende-fuoco-ed-esplode-paura-per-anziana-via-20-settembre.htm">Tv prende fuoco ed esplode, paura per un'anziana</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/casciana-alta-le-vite-dietro-ai-nomi-di-quei-32-caduti-grande-guerra-lapide-cimitero.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/5/1/51-caduti.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/casciana-alta-le-vite-dietro-ai-nomi-di-quei-32-caduti-grande-guerra-lapide-cimitero.htm">Vite e storie dietro ai nomi di quei 32 caduti</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Cronaca</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/pontedera-edi-aringhieri-mamma-andrea-bocelli-ricoverata-per-accertamenti.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/8/1/81-edi-aringhieri.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/pontedera-edi-aringhieri-mamma-andrea-bocelli-ricoverata-per-accertamenti.htm">La madre di Bocelli ricoverata per accertamenti</a></h2>
				
			</div>

			<div class="clearfix"></div>
			</section>


			</div>
			<div class="clearfix"></div>
		</div>
	</div>



	
<footer>
	<div class="container">
		<div class="row">
			<div class="col w11 footer_face">
				<ul class="no-mobile list-unstyled">
					<li><strong>CATEGORIE</strong></li>
					<li><a href="/cronaca.htm">Cronaca</a></li>
					<li><a href="/politica.htm">Politica</a></li>
					<li><a href="/attualita.htm">Attualità</a></li>
					<li><a href="/economia.htm">Economia</a></li>
					<li><a href="/cultura.htm">Cultura</a></li>
					<li><a href="/sport.htm">Sport</a></li>
					<li><a href="/spettacoli.htm">Spettacoli</a></li>
					<li><a href="/interviste.htm">Interviste</a></li>
					<li><a href="/opinion-leader.htm">Opinion Leader</a></li>
					<li><a href="/imprese.htm">Imprese & Professioni</a></li>
										<li><a href="/cinema-programmazione">Programmazione Cinema</a></li>
									</ul>
				
				<div class="clearfix"></div>
				<br/>
				<br/>
				<strong>REDAZIONE</strong>
				<div class="clearfix" style="margin-bottom:3px"></div>
				<img class="face" src="/slir/w60-h60-c1:1/images/8/4/84-elisabetta-matini.jpg" alt="" style="width:60px;">
				<p><strong>Elisabetta Matini</strong><br>Vicedirettore</p>
				<div class="clearfix"></div>
				<img class="face" src="/slir/w60-h60-c1:1/images/7/2/72-serena-margheri.jpg" alt="" style="width:60px;">
				<p><strong>Serena Margheri</strong><br>Caporedattore</p>
				<div class="clearfix"></div>
				
				<img class="face" src="/slir/w59-h59-c1:1/images/1/7/17-image-059.jpg" alt="" style="width:60px;">
				<p><strong>Marco Armeni</strong><br>Redattore</p>
				<div class="clearfix"></div>
				
				

				<img class="face" src="/slir/w59-h59-c1:1/images/4/9/49-23f6d590-aa59-0134-b860-22000a6a8905-1482399862-114476-1-" alt="" style="width:60px;">
				<p><strong>Dario Pagli</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<img class="face" src="/slir/w59-h59-c1:1/images/9/7/97-pierotti.jpg" alt="" style="width:60px;">
				<p><strong>René Pierotti</strong><br>Redattore</p>
				<div class="clearfix"></div>
				

			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>COMUNI</strong></li>
											<li><a href="/bientina.htm">Bientina</a></li>
											<li><a href="/buti.htm">Buti</a></li>
											<li><a href="/calcinaia.htm">Calcinaia</a></li>
											<li><a href="/capannoli.htm">Capannoli</a></li>
											<li><a href="/casciana-terme.htm">Casciana Terme-Lari</a></li>
											<li><a href="/chianni.htm">Chianni</a></li>
											<li><a href="/lajatico.htm">Lajatico</a></li>
											<li><a href="/palaia.htm">Palaia</a></li>
											<li><a href="/peccioli.htm">Peccioli</a></li>
											<li><a href="/ponsacco.htm">Ponsacco</a></li>
											<li><a href="/pontedera.htm">Pontedera</a></li>
											<li><a href="/santa-maria-a-monte.htm">S.Maria a Monte</a></li>
											<li><a href="/terricciola.htm">Terricciola</a></li>
											<li><a href="/vicopisano.htm">Vicopisano</a></li>
															<li><a href="//www.quinewsvaldera.it/pontedera.htm">Pontedera</a></li>
									</ul> 
			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>RUBRICHE</strong></li>
					<li><a href="/le-notizie-di-oggi.htm" title="Tutte le notizie di oggi">Le notizie di oggi</a></li>
					<li><a href="/articoli-piu-letti-ultima-settimana.htm" title="Più Letti della settimana">Più Letti della settimana</a></li>
					<li><a href="/articoli-piu-letti-ultimo-mese.htm" title="Più Letti del mese">Più Letti del mese</a></li>
					<li><a href="/archivio-notizie.htm" title="Archivio Notizie">Archivio Notizie</a></li>
					<li><a href="/persone" title="Opinion Leader">Persone</a></li>
					<li>&nbsp;</li>
				</ul>
				<ul class="list-unstyled">
					<li><strong>QUI BLOG</strong></li>
					
										<li><a href="/blog/incontri-darte/un-mondo-popolato-di-sculture-larte-di-franco.htm">Incontri d'arte di Riccardo Ferrucci</a></li>
										
										<li><a href="/blog/raccolte/i-morti-marco-celati-blog.htm">Raccolte & Paesaggi di Marco Celati</a></li>
										
										<li><a href="/blog/pensieri-della-domenica/alla-lettera.htm">Pensieri della domenica di Libero Venturi</a></li>
										
										<li><a href="/blog/shalom-la-cultura-della-solidarieta/non-possiamo-tacere-don-andrea-cristiani.htm">SHALOM La Cultura della Solidarietà di Don Andrea Pio Cristiani</a></li>
										
										<li><a href="/blog/malena/quello-che-vogliono-le-donne.htm">Legami d'amore di Malena ...</a></li>
										
										<li><a href="/blog/fauda-e-balagan/10-anni-fa-la-scomparsa-di-padre-michele-piccirilli.htm">Fauda e balagan di Alfredo De Girolamo e Enrico Catassi</a></li>
										
										<li><a href="/blog/parole-milonguere/mirare-con-la-pnl.htm">Parole milonguere di Maria Caruso</a></li>
										
										<li><a href="/blog/baggio-oh-yes-rene-pierotti-blog/draft-nba-serie-a-giovani-calciatori-calcio-uefa-fifa-figc-lebron-james-del-piero-totti-tommasi-perrotta-nesta-mancini-galderisi.htm">Baggio, oh yes! di  René Pierotti</a></li>
										
										<li><a href="/blog/ci-vuole-un-fisico/scienziati-da-bar-campisi-michele-blog.htm">Ci vuole un fisico di Michele Campisi</a></li>
										
										<li><a href="/blog/storie-dellaltro-secolo/raccoglievo-briciole-pane-con-dita-bagnate.htm">Storie dell'altro secolo di Marcella Bitozzi</a></li>
										
										<li><a href="/blog/raccontaredigusto/gnocchetti-al-pesto-melone-mantovano-rovini-rubina.htm">Raccontare di Gusto di Rubina Rovini</a></li>
										
										<li><a href="/blog/parole-in-viaggio-tito-barbini/ricostruire-una-identita-distrutta-blog-tito-barbini.htm">Parole in viaggio di Tito Barbini</a></li>
										
										<li><a href="/blog/turbative/genova-ponte-morandi-pd-crollo-blog-franco-bonciani.htm">Turbative di Franco Bonciani</a></li>
										
										<li><a href="/blog/qua-la-zampa/millemila-sfumature-di-naso-cani.htm">Qua la zampa di Monica Nocciolini</a></li>
										
										<li><a href="/blog/lo-scrittore-sfigato/dante.htm">Lo scrittore sfigato di Enrico Guerrini e Gordiano Lupi</a></li>
										
										<li><a href="/blog/lettere-dall-algarve-e-dintorni/il-fascino-discreto-di-una-terra-ricca-di-sorprese.htm">Lettere dall'Algarve (e dintorni) di Fausto Pirito</a></li>
										
										<li><a href="/blog/economia-e-territorio-da-globale-a-locale/ricambio-generazionale-daniele-salvadori-bplaj.htm">Economia e territorio, da globale a locale di Daniele Salvadori</a></li>
										
										<li><a href="/blog/vegan-e/tiberio-felice-evaso-di-carcere-vegan-vegno-gene-ippoasi.htm">Vegan è... di Gente di Ippoasi</a></li>
										
										<li><a href="/blog/musica-e-dintorni/trasferirsi-in-portogallo-il-sogno-diventa-realta-fausto-pirito.htm">Musica e dintorni di Fausto Pirìto</a></li>
										
										<li><a href="/blog/la-risposta-e-lascolto/sento-di-aver-smarrito-la-mia-strada-blog-charlie-telefono-amico.htm">La risposta e (') l'ascolto di CHARLIE telefono amico</a></li>
										
										<li><a href="/blog/archeologia-e-futuro/il-ritorno-di-hermia-e-altre-storie-blog-franco-cambi.htm">Archeologia e futuro di Franco Cambi</a></li>
										
										
														</ul>
			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>IL NETWORK QuiNews.net</strong></li>
										<li><a href="http://www.quinewsabetone.it" target="_blank" rel="nofollow">QuiNewsAbetone.it</a></li>
										<li><a href="http://www.quinewsamiata.it" target="_blank" rel="nofollow">QuiNewsAmiata.it</a></li>
										<li><a href="http://www.quinewsanimali.it" target="_blank" rel="nofollow">QuiNewsAnimali.it</a></li>
										<li><a href="http://www.quinewsarezzo.it" target="_blank" rel="nofollow">QuiNewsArezzo.it</a></li>
										<li><a href="http://www.quinewscasentino.it" target="_blank" rel="nofollow">QuiNewsCasentino.it</a></li>
										<li><a href="http://www.quinewscecina.it" target="_blank" rel="nofollow">QuiNewsCecina.it</a></li>
										<li><a href="http://www.quinewschianti.it" target="_blank" rel="nofollow">QuiNewsChianti.it</a></li>
										<li><a href="http://www.quinewscuoio.it" target="_blank" rel="nofollow">QuiNewsCuoio.it</a></li>
										<li><a href="http://www.quinewselba.it" target="_blank" rel="nofollow">QuiNewsElba.it</a></li>
										<li><a href="http://www.quinewsempolese.it" target="_blank" rel="nofollow">QuiNewsEmpolese.it</a></li>
										<li><a href="http://www.quinewsfirenze.it" target="_blank" rel="nofollow">QuiNewsFirenze.it</a></li>
										<li><a href="http://www.quinewsgarfagnana.it" target="_blank" rel="nofollow">QuiNewsGarfagnana.it</a></li>
										<li><a href="http://www.quinewsgrosseto.it" target="_blank" rel="nofollow">QuiNewsGrosseto.it</a></li>
										<li><a href="http://www.gazzettadilivorno.it" target="_blank" rel="nofollow">QuiNewsLivorno.it</a></li>
										<li><a href="http://www.quinewslucca.it" target="_blank" rel="nofollow">QuiNewsLucca.it</a></li>
										<li><a href="http://www.quinewslunigiana.it" target="_blank" rel="nofollow">QuiNewsLunigiana.it</a></li>
										<li><a href="http://www.quinewsmaremma.it" target="_blank" rel="nofollow">QuiNewsMaremma.it</a></li>
										<li><a href="http://www.quinewsmassacarrara.it" target="_blank" rel="nofollow">QuiNewsMassaCarrara.it</a></li>
										<li><a href="http://www.quinewsmugello.it" target="_blank" rel="nofollow">QuiNewsMugello.it</a></li>
										<li><a href="http://www.quinewspisa.it" target="_blank" rel="nofollow">QuiNewsPisa.it</a></li>
										<li><a href="http://www.quinewspistoia.it" target="_blank" rel="nofollow">QuiNewsPistoia.it</a></li>
										<li><a href="http://www.quinewssiena.it" target="_blank" rel="nofollow">QuiNewsSiena.it</a></li>
										<li><a href="http://www.quinewsvalbisenzio.it" target="_blank" rel="nofollow">QuiNewsValbisenzio.it</a></li>
										<li><a href="http://www.quinewsvaldarno.it" target="_blank" rel="nofollow">QuiNewsValdarno.it</a></li>
										<li><a href="http://www.quinewsvaldelsa.it" target="_blank" rel="nofollow">QuiNewsValdelsa.it</a></li>
										<li><a href="http://www.quinewsvaldera.it" target="_blank" rel="nofollow">QuiNewsValdera.it</a></li>
										<li><a href="http://www.quinewsvaldichiana.it" target="_blank" rel="nofollow">QuiNewsValdichiana.it</a></li>
										<li><a href="http://www.quinewsvaldicornia.it" target="_blank" rel="nofollow">QuiNewsValdicornia.it</a></li>
										<li><a href="http://www.quinewsvaldinievole.it" target="_blank" rel="nofollow">QuiNewsValdinievole.it</a></li>
										<li><a href="http://www.quinewsvaldisieve.it" target="_blank" rel="nofollow">QuiNewsValdisieve.it</a></li>
										<li><a href="http://www.quinewsvaltiberina.it" target="_blank" rel="nofollow">QuiNewsValtiberina.it</a></li>
										<li><a href="http://www.quinewsversilia.it" target="_blank" rel="nofollow">QuiNewsVersilia.it</a></li>
										<li><a href="http://www.quinewsvolterra.it" target="_blank" rel="nofollow">QuiNewsVolterra.it</a></li>
										<li><a href="http://www.toscanamedianews.it" target="_blank" rel="nofollow">ToscanaMediaNews.it</a></li>
										<li><a href="http://www.gogofirenze.it" target="_blank" rel="nofollow">GoGoFirenze.it</a></li>
										<li><a href="http://www.fiorentinanews.com" target="_blank" rel="nofollow">Fiorentinanews.com</a></li>
										<li><a href="http://www.nove.firenze.it" target="_blank" rel="nofollow">Nove.Firenze.it</a></li>
										<li><a href="http://radiobrunotoscana.it/" target="_blank" rel="nofollow">Radiobrunotoscana.it</a></li>
										<li><a href="http://www.tvprato.it" target="_blank" rel="nofollow">TvPrato.it</a></li>
									</ul>
			</div>
		</div>
		
		
		<div class="row" style="margin: 10px 0px 10px 0px;">
			<div class="col" style="width: 250px;">
				<div class="footer_face">
					<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;margin-bottom: 0px;">
					<p><strong>Marco Migli</strong><br>Direttore Responsabile<br><strong>QuiNews</strong></p>
					<div class="clearfix"></div>
				</div>
			</div>

			<div class="col" style="width: 155px;">
				<div class="footer_face">
					<p style="margin: 4px 0;"><strong>Web Master</strong><br>Sandro Torcigliani</p>
					<div class="clearfix"></div>
					<p style="margin: 0px;"><strong>Ufficio Commerciale</strong><br>Arianna Terreni (responsabile)</p>
				</div>
			</div>

			<div class="col" style="width: 550px;margin-left: 20px;">
				<div class="footer_face">
					<p style="margin-left: 0px;"><strong>Collaboratori</strong><br>Guido Bini, Marcella Bitozzi, Linda Giuliani, Dina Laurenzi, Viola Luti, Alessandro Turini.  </p>
					<div class="clearfix"></div>
				</div>
			</div>
		</div>
		
		
		<div class="row no-mobile" style="margin-top: 0px;">
			<div class="col w3" >
				<div id="piede" style="float:left;width:780px;padding: 10px 0px 0px 0px;">
					<p><a href="/pubblicita.htm" rel="nofollow">Pubblicità</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/editore.htm">Editore</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/contatti.htm" rel="nofollow">Contatti</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/disclaimer.htm" rel="nofollow">Disclaimer</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/privacy.htm" rel="nofollow">Privacy</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/docs/durc.pdf" target="_durc" rel="nofollow">Durc</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/provider.htm" rel="nofollow">Provider</a><br>
						<strong>QUI</strong> quotidiano on line registrato presso il Tribunale di Firenze al n. 5935 del 27.09.2013. Powered by <a href="//www.aperion.it" target="_aperion" rel="nofollow">Aperion.it</a></p>
				</div>
				
				
				<!-- <div class="footer_face" style="float:right;width:200px;height:70px">
							<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;">
							<p><strong>Marco Migli</strong><br>Direttore Responsabile<br><strong>QuiNews</strong></p>
							<div class="clearfix"></div>
				</div> -->
				
				
				
				<div class="clearfix"></div>
				<div style="border-top: 2px dotted silver;padding-top:7px;">
						<div >
							<a href="//www.toscanamediachannel.it" target="_toscanamedia" rel="nofollow"><img src="//cdn.quinews.net/loghi/logo-toscanamedia.jpg" width="90" align="left" border="0" style="margin:3px 6px 20px 0"></a>
							Editore<br><strong>Toscana Media Channel srl</strong> - Via Masaccio, 161 - 50132 FIRENZE - tel 055.285829 - fax 055.2302848 - info@toscanamediachannel.it - <strong>redazione@quinews.net</strong><br>
							Numero Iscrizione al Registro degli Operatori di Comunicazione: 22105 - C.F. e P.Iva: 06207870483<br>
							PUBBLICITA' in proprio - commerciale@toscanamedia.it
						</div>
				</div>
			</div>
		</div>
	</div>
</footer>

<script src="//cdn.quinews.net/common/assets/js/modernizr-2.6.2.min.js"></script>
<script src="//cdn.quinews.net/common/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="//cdn.quinews.net/common/assets/flexslider/jquery.flexslider-min.js"></script>
<script src="//cdn.quinews.net/common/assets/magnificpopup/jquery.magnific-popup.min.js"></script>
<script src="//cdn.quinews.net/plugins/fancybox/jquery.fancybox.pack.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.marquee.min.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.pause.min.js"></script>
<script src="//cdn.quinews.net/common/assets/v201704121446/js/main.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.infinitescroll.js"></script>
<script src="//cdn.quinews.net/common/assets/v201806191202/js/cookiechoices.js"></script>

<script>
 document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('','' ,'', '#', 'background-color:#FFCB00 !important;font-size: 14px !important;', 'it');
  });
</script>

<script src="/fb-popup/fb-popup.js" data-sec="10" data-how-many-days="5" data-site-prefix="valdera" data-fb-account="QuiValdera.it" id="fb-popup" ></script>
<script type="text/javascript">
	$('#elencoarticoli').scrollPagination({

		url		: window.location.pathname, //window.location.pathname
		page	: 2,
		nop     : 1, // The number of posts per scroll to be loaded
		offset  : 0, // Initial offset, begins at 0 in this case
		error   : 'Non ci sono altri articoli disponibili!', // When the user reaches the end this is the message that is
		                            // displayed. You can change this if you want.
		delay   : 500, // When you scroll down the posts will load after a delayed amount of time.
		               // This is mainly for usability concerns. You can alter this as you see fit
		scroll  : false // The main bit, if set to false posts will not load as the user scrolls. 
		               // but will still load if the user clicks.
		
	});
	
</script>
<!-- Google Code Remarketing for Quinews -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 970844362;
var google_conversion_label = "ELV7CNrkhVgQytH3zgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/970844362/?value=1.00&amp;currency_code=EUR&amp;label=ELV7CNrkhVgQytH3zgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '671476702938821', {
em: ''
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=671476702938821&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
(adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-4391565969077365",
      enable_page_level_ads: true
  });
</script>




<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">

 var pvar = { cid: "quinews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();

</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=quinews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


	
</body>
</html>